Jump to content

Mat3oMax

Pasjonat
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

0

About Mat3oMax

Informacje

  • First name
    Mateusz
  • Location
    Kielce

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    2.0
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB+LPG

Recent Profile Visitors

756 profile views
  1. Witam, bardzo proszę o analizę logów. Dodam, że wymieniłem czujnik położenia wałka rozrządu, przepływomierz powietrza, podciśnienie sprawdzone brak lewego powietrza i silnik tylko wyje a mocy mu brak. Kompresje na cylindrach sprawdzałem i jest w granicach 12 i 12.5 bara. Logi zrobione dzisiaj oczywiście na benzynie i but w podłodze. http://vaglogi.pl/log-002_032_033_QI9HeFY.html
  2. Witam, bardzo proszę o analizę logów. Problem jest z odpalaniem na ciepłym silniku startuje z bardzo niskich obrotów tak jak by odpalał na trzech cylindrach około 3 sekund później obroty się normują. Dodam, że wymieniłem cewki, świece, czujnik położenia wałka rozrządu, przepływomierz powietrza oraz wyczyściłem wtryskiwacze paliwa. I problem nadal jest ten sam. Zrobiłem logi dynamiczne na benzynie czyli trójka i but w podłodze do odcięcia. Bardzo proszę o analizę logów. Z góry bardzo dziękuje. Pozdrawiam http://vaglogi.pl/log-002_032_033_53ZW61.html
  3. Ok a czy mógłbyś podpowiedzieć w jakich grupach zrobić te logi rozrządu ?
  4. Świece nowe DENSO IRIDIUM , cewki też były wymieniane oczywiście oryginalne
  5. Kierownica sterująca dolotem działa w 100%. Dzisiaj wykonałem dwa razy logi dla pewności oczywiście but w podłodze: http://vaglog.com/log-032_033_002_94ZpM.html http://vaglog.com/log-002_032_033_I0mvctj.html
  6. Pierwszy log był był zrobiony na gazie przez pomyłkę a drugi już był zrobiony na benzynie. Tutaj jeszcze raz wrzucam drugie logi robione tylko na benzynie: http://vaglog.com/log-032_033_002_dYTOy.html
  7. Witam, bardzo uprzejmie proszę o analizę logów. Przepływka ma jakieś pól tora roku oczywiście oryginał i sytuacja się powtarza czyli brak mocy słabe przyśpieszenie oraz szarpanie dławienie przy zmianie biegów (wymieniono też czujnik położenia wałka rozrządu). Z góry dziękuje. Pozdrawiam http://vaglog.com/log-032_033_002_ZrqP15.html
  8. Witam, od jakiegoś czasu mam problem z moim ALT po odpaleniu silnika (zimny) nie równo pracuje gdy silnik się zagrzeje do 90°C pracuje równo, ale po przekroczeniu 4500rpm zaczyna się problem czyli wypadanie zapłonu na czwartym cylindrze wymiana, zamiana cewek nie przyniosła skutku oraz wymiana świec też nie pomogła. W czasie testów dynamicznych nie wykazuje błędów na zmiennych fazach rozrządu. Przewody elektryczne doprowadzające napięcie cewki sprawdzone OK. Ciśnienie na cylindrach jest ok na każdym po 12.5. Cały czas wyrzuca mi jeden i ten sam komunikat po podłączeniu VCDS. Na benzynie i na g
  9. To jest kwestia ustawień sterownika gazu tzw. mapowanie.
  10. W takim przypadku trzeba jechać do gazownika, żeby podłączył kompa i zobaczył, co tam się dzieję samemu nic się nie poradzi.
  11. VAG to podstawa bez niego ciężko cokolwiek zdziałać.
  12. Dokładnie tak jak kolega wyżej mówi albo może być dziurawy wąż ja kiedyś tak miałem, ale dla pewności podepnij kolego VAG-a i zobacz czy są jakieś błędy.
  13. To mechanik jakiś idiota jak zje*ał to niech kupuje nowe na własny koszt a nie Ty jeszcze będzie pokrywał koszty za coś czego nie zepsułeś.
×
×
  • Create New...