Jump to content

Tomeczek1403

Pasjonat
  • Content Count

    105
  • Joined

  • Last visited

Community Reputation

1

About Tomeczek1403

Informacje

  • First name
    Tomasz
  • Location
    ZMY

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.9 TDI PD
  • Engine code
    AWX
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

693 profile views
  1. Logi robione na 3 biegu. Był moment że zbierał się od około 2400 tys obrotów. Przejrzałem połączenie podciśnienia, przeczyściłem czujnik doładowania i robiłem logi i w tym momencie niby było już ok. Statyczne zrobię dopiero pod koniec tygodnia bo auto właśnie wybrało się w góry. Mam logi przed moim przeglądem i czyszczeniem to co pisałem wyżej: pierwszy na zimnym silniku a drugi na ciepłym http://vaglogi.pl/log-013_018_023_8TJ9f.html http://vaglogi.pl/log-013_018_023_ra25j2L.html
  2. Proszę o ocenę , wgrana jest nowa mapa na 162 KM. Dynamiczny: Grupy 003, 008, 011: http://vaglogi.pl/log-003_008_011_9PQ8I25.html Grupa 001: http://vaglogi.pl/log-001_3Nn1D7O.html Grupa 004: http://vaglogi.pl/log-004_QI115D2.html Grupa 010: http://vaglogi.pl/log-010_vjtjsb3.html Basic settings: Grupa 003: http://vaglogi.pl/log-003_bD7fLG7.html Grupa 011: http://vaglogi.pl/log-011_6kreO.html
  3. Ja u siebie wymieniałem na polskiej firmy z Krosna i są ok. Podam tylko jej symbol 23199/FA, wpiszesz i znajdziesz .
  4. Albo kup sobie 2 smoczki, zdemontuj je i załóż je na te wystające końcówki rolety i będziesz miał spokój. Sprawdzone i działa.
  5. Prawdopodobnie któryś popychacz hydrauliczny już nie trzyma. Po dłuższym postoju schodzi z niego olej, i po uruchomieniu przez chwile klepie, zanim dostanie olej.
  6. To pocenie to nic innego jak kapanie oleju z tej rury co idzie nad chłodniczką. Jest tam łączenie dwóch przewodów od interculera i zapewne to łączenie nie jest już tak szczelne więc olej z tego przewodu kapie właśnie w to miejsce. Odnośnie drugiego pytanie to jest to miejsce w którym montowane było ogrzewanie postojowe, więc nic nie brakuje .
  7. Sprawdź bezpiecznik nr.6 , jak będzie ok, to może być wina czujnika. Niby nowy ale pewności nie ma. Jak masz znajomego, od którego mógłbyś pożyczyć czujnik na sprawdzenie, to miałbyś pewność czy to faktycznie wina czujnika czy nie.
  8. Możesz śmiało wykręcać czujnik, tam jest zawór, który uniemożliwia wypływ gazu z układu. Przy wykręcaniu usłyszysz przez chwilkę wypływ gazu, nie panikuj tylko śmiało wykręć czujnik. Dobrze byłoby od razu założyć nowy oring.
  9. Tak jak wyżej już było mówione, zacznij od przeglądu instalacji w gumowej osłonie między karoserią a drzwiami.
  10. https://allegro.pl/oferta/zawor-czujnik-sprezarki-sanden-pxe-16-audi-a3-8p-7901911109?bi_s=ads&bi_m=showitem%3Aactive&bi_c=ZjlkNTU2MGUtODA0YS00N2NiLWIzMjUtNjY3NzEwOTIzMTIzAA&bi_t=ape&referrer=proxy&emission_unit_id=fed23d99-641d-49a7-b009-6aa326358c40 Tu masz odpowiedź, po zdjęciu coś sugerowało na styczność z czynnikiem klimatyzacji, ten zielony nalot nad uszczelkami.
  11. Jeżeli na chłodnicy, w miejscu rzekomej nieszczelności nie masz zielonkowatego nalotu (taki kolor ma dodawany olej do układu), to układ raczej masz szczelny i dlatego nie włączył się tryb ECON. Gdyby jakimś trafem była jednak dziurka w chłodnicy, czynnik ulotniłby się nie pozostawiając śladu oleju (zielonkawy),to po to jest zamontowany czujnik ciśnienia układu na chłodnicy, aby zablokować włączenie sprężarki (na panelu pali się ciągle czerwona kontrolka ECON). Reasumując, jeżeli twierdzisz , że nie pali się kontrolka ECON, to układ masz szczelny i sprawny. Jeżeli masz kompa to podłąc
  12. Jeżeli masz osobny napęd sprężarki klimatyzacji, to luzujesz od spodu napinacz i pasek schodzi. Co do wyciągnięcia czynnika to podpina się urządzenie do przewodów układu i czynnik jest wyciągany, a klimatyzacja wyłączona.
  13. Na poczatek sprawdz przewody ktore dochodza do czujnika; czesto tu tkwwi przyczyna
  14. Znaki masz na kole pasowym (zdjęcie nr.1), i na kole wałka rozrządu (zdjęcie 2i3), jeżeli masz trudności z dojrzeniem znaków na kole pasowym to możesz odkręcić sobie zaślepkę na obudowie skrzyni biegów. Zaślepkę zobaczysz po prawej stronie silnika przy ścianie grodziowej, przykręcona jest na śrubę 6 (klucz 10). Sprawdź jeszcze czy aby dobrze założyłeś koło zębate na wałku rozrządu. Jest kilka tematów na forum jak to poprawnie zrobić.
×
×
  • Create New...