Jump to content

szymonq

Pasjonat
  • Content Count

    12
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About szymonq

Informacje

  • First name
    Szymon
  • Location
    Warszawa

Car

  • Car model
    A4 B6
  • Car body
    Limuzyna
  • Year of production
    2003
  • Engine
    2.0
  • Engine code
    ALT
  • Drive
    FWD
  • Gearbox
    Multitronic
  • Fuel
    PB+LPG

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ale dałem ciała źle podłączyłem wężyki No i teraz działa jak trzeba ale jeszcze zastanawia mnie jedna kwestia. Jak powinna być ustawiona ta tuba w środku kolektora? Przy pierwszym demontażu ta tuba była jakby złączona z gruszką a teraz przy wyciąganiu została tam gdzie była. Ogólnie to jak ręcznie poruszę dźwignią to słyszę że się obraca w obie strony ale nie jestem pewny czy to dobrze poskładałem.
  2. Tak też podejrzewałem, czy jest jakiś sposób żeby go sprawdzić? Na vagu może jakiś błąd będzie? Ewentualnie na jaki zmienić nowy ori/zamiennik(jakiej marki)? A może od razu całą gruszkę bo guma do wymiany i ramię pękło przy ściąganiu (swoją drogą jak je ściągnąć/założyć żeby nie pękło - strasznie ciasno siedzi?)
  3. Panowie u mnie też, jakby to powiedzieć, strzeliła guma Rozebrałem, dla testu skleiłem (i tak wymienię na nową), poskładałem no i ciągnie ale problem jest taki że zostaje wciągnięte, jakby cały czas podciśnienie trzymało, nawet po zgaszeniu. Dopiero po ściągnięciu tego krótkiego wężyka który wchodzi w gruszkę ciśnienie spada i cięgno wraca na normalną pozycję. Co może być powodem?
  4. Panowie, czy czas 'przytrzymania' kluczyka w zamku się ustawia jakoś bo u mnie po zwykłym otwarciu, czyli ułamek sekundy, otwierają się wszystkie szyby do samego końca
  5. Ktoś coś? Możliwe, że to coś innego np pompa wody?
  6. Hmm a jak to wyłączyć? Jak dla mnie to bez sensu opcja gdy przekręcając zamek, żeby otworzyć (nie długo, normalnie) opadają wszystkie okna do samego dołu
  7. Kable w wtyczce wyglądają ok, ale nie wiem jak sprawa się ma w gniazdku w słupku, jak tam się dostać? Trzeba zdjąć drzwi? Dodatkowo zauważyłem, że przy otwieraniu kluczykiem ręcznie opuszczają się wszystkie boczne szyby To taki 'ficzer' czy jakiś błąd?
  8. Witam, w moim ALT po jakimś czasie jazdy lubi chwilowo skoczyć temperatura (szczególnie po przyciśnięciu na szybszej trasie). Jest to bardzo krótki skok z 90 do 110-120 stopni, wyskakuje info na FIS'ie + jest pisk ostrzeżenia. Po 5-15 sekundach temperatura spada i przez resztę trasy jest ok nawet przy szybszej jeździe Pytanie czy to czujnik temperatury nawala czy termostat i jak to zdiagnozować?
  9. Witam, Potrzebuję porady. Pojawiła mi się usterka w drzwiach kierowcy (tylko w tych jednych). Mianowicie nie zamykają się (pilot) i nie rozkłada się lusterko. Szyby elektryczne i głośniki działają. Wcześniej wszystko działało. Zdarzały się rozłączenia głośników ale po ruszeniu wiązką działały. Podejrzewam kostkę w słupku. Zdjąłem gumę i zastałem tam styk wysmarowany obficie jakimś smarem koloru żółtego. Starałem się nadmiar oczyścić ale z powodu braku słabego dostępu do gniazdka w słupku jest to utrudnione. Pytanie czy od razu iść z tym do mechanika żeby ogarnął to czy spróbować oczyścić samemu (jest jakiś spray który rozpuści syf i oczyści styki) przy okazji nie robiąc samemu jakiegoś spięcia?
  10. To coś poważniejszego czy wymiana oleju powinna załatwić sprawę?
  11. Z tego co zauważyłem to nie występuje na zimnym albo jest niezauważalny. Nie użytkuję auta zbyt dużo więc dziś jeszcze dokładnie sprawdzę jak jest na zimnym. Dowiedziałem się, że poprzedni właściciel zmieniał olej i filtr przy 145k więc te 15k już więcej od wymiany niż zalecane. //sprawdziłem i dopóki jest zimny to wszystko wydaje się być ok, nie czuję tego huśtania obrotami
  12. Witam Panów, od niedawana jestem użytkownikiem A4 B6 2.0 ALT + LPG z skrzynią multi. Był to zakup trochę spontaniczny ale jako, że to pierwsze auto i było bardzo potrzebne to się skusiłem Teraz powstało takie pytanie gdyż samochód czasami delikatnie 'szarpie' chociaż to bardziej taki jakby spadek obrotów w przedziale 40-80km/h przy bardzo spokojnej jeździe. Jeśli chodzi o silnik to pracuje równo zarówno na postoju jak i w trakcie jazdy. Ale właśnie w podanym wyżej przedziale potrafi tak jakby przerzucać sobie biegi jakby nie mógł się zdecydować na jakim jechać. Wskazówka wtedy spada o 1 kreskę (100 obrotów?). Przy wyższych prędkościach nie odczuwam tego. Chciałbym jakoś dokładniej opisać przypadek w związku z czym jest może jakaś metoda sprawdzenia tego, jakiś schemat który powinienem wykonać? (np ustaw się na równej drodze i pedał w podłogę albo coś w tym stylu) Auto ma 220k przebiegu, nie wiem jeszcze kiedy była ostatnia wymiana oleju w skrzyni ale się dowiem.
×
×
  • Create New...