Jump to content

audilover

Pasjonat
  • Content Count

    88
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About audilover

Informacje

  • First name
    Hubert
  • Location
    Ireland

Car

  • Car model
    A4 B8
  • Car body
    Avant
  • Year of production
    2009
  • Engine
    2.0 TDI
  • Engine code
    CAGA
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czy ktos mi podpowie gdzie podłącza się wiązkę modułu pdc aby gadała z autem w a4 b8 2009 avant? Aktualnie mam pdc nie fabryczne i kupuje wszystkie graty. Nie wiem gdzie ta wiązka idzie i jaka długość kabla potrzebna...
  2. Czy to robi się na silnikach cr czy pd?
  3. Dzięki, czyli tylko dedykowane do danego modelu auta. Czy znasz może kompatybilne numery lusterek do b8?
  4. Czy lusterko od innych modeli audi podejdzie do b8 2009? Np od audi q7? duzo jest lusterek od innych modeli które są dużo tańsze niż do q7. W mojej poprzedniej BMW lusterka pasowały od wszystkich modeli w określonym zakresie produkcji.
  5. Czy jest opcja podlaczenia lusterka od b7 do przelacznika auto od b7 w audi a4 b6 nie posiadajac modulu mce w wersji high tak zeby dzialal przelacznik auto? Da sie to jakos zmostkowac tak zeby sygnal z lusterka dawal prad do wlacznika auto i uruchamial swiatla? Na dana chwile mam to tylko podlaczone tak ze wlacznik swiatel dziala standardowo tj. funkcja auto jest nei aktywna. Lusterko jest tez podlaczone na stale i jego praca polega tylko na sciemnianiu sie. Pytam bo moze ktos wpadl na taki pomysl?
  6. Link nie działają. Mam ten sam problem. Linka hamulca awaryjnego jest naciągana i regulowana przez zacisk hamulcowy. Załączam linki jak w prosty sposób usunąć usterkę. http://www.a4-klub.pl/smf/all_b5_jak_podciagnac_hamulec_reczny-t45756.0.html http://www.a4-klub.pl/smf/odp_b5_ahh_znikaj261cy_r281czny-t54915.0.html;msg600378#msg600378
  7. Ja u siebie nie chcialem robic zadnych modyfikacji w nowym lusterku po za nawierceniem otwru na srubke; wiec starlem krawedzie starego uchwytu i umiejscowilem pomiedzy elemntami zaznaczonymi na czerwono. Lusterko jest przez to delikatnie nizej ale nie przeszkadza mi to. Pozdrawiam.
  8. Panowie, Zamontowalem sobie lusterko od audi a4 b7 w a4 b6. Wszystko pieknie smiga az do momentu kiedy robi sie ciemno, zimno i wilgotno. Lusterko mam podlaczone najproszym sposobem do masy w pinie 6 lampki i do przelacznika swiatel pin 17. Kablek mam rownie polaczony z pinu 6 lusterka do pinu 1 lampki. W ciagu dnia lusterko dziala jak trzeba. Wieczorem i rano kiedy jest ciemno nie dziala wogole a czasami jak popstrykam wlacznikiem lampki w podsufitce to dioda zacznie mrogac przez chwile lub caly czas tak jakby bylo gdzies zwarcie lub slaba masa. Wypialem wszystko jeszcze raz sprawdzalem polaczenia i nic nie moge znalezc. Wszystkie kabelki mam poizolowane itd. Wczoraj zamowiem w ASO kostke do lusterka i piny wiec moze to pomoze bo na dana chwile mam je polaczone poza kostka. Rowniez przy wlaczeniu lamki lusterko dalej mi sie sciemnia. Czy ktos z was tak mial? Czy lusterko moze byc uszkodzone. (sory za brak polskich znakow ale pisze na angielskiej klawiaturze) ---------- Post dopisany at 19:37 ---------- Poprzedni post napisany at 07:19 ---------- Dzisiaj zauważyłem jak byłem na parkingu podziemnym, że lusterko znowu nie działa po odpaleniu auta. Jak włączyłem lampkę w podsufitce to nagle dioda w lusterku zaczęła mrugać. CO może to powodować? Najlepsze jest, że jak już wyjechałem z parkingu na zewnątrz i słońce oświetliło samochód to lusterko się włączyło :-/ . Czy kabelek który jest podłączony pomiędzy lampką a lusterkiem może coś kolidować? Czy możliwe, że mam uszkodzone lusterko? Proszę o pomoc! ---------- Post dopisany 06-09-2012 at 07:44 ---------- Poprzedni post napisany 04-09-2012 at 19:37 ---------- Przepiecie do Pinu 1 we wlaczniku swiatel rozwiazalo problem. Dzieki domin79
  9. Ok, Dzisiaj wieczorem przepinam i dam znac czy juz dziala. Dziekuje bardzo za pomoc. to podłączyłeś sie żle i dlatego lustro żle Ci działa , przepnij ten pin z 17 wlącznika świateł do 1:wink: ---------- Post dopisany 06-09-2012 at 07:33 ---------- Poprzedni post napisany 05-09-2012 at 16:41 ---------- domin79 DZIEKI WIELKIE!! PODLACZYLEM POD PIN 1 i SMIGA AZ MILO. Pozdrawiam
  10. Witam, Podlaczylem lusterko z b7 w b6 w najprostszy sposob. Lusterko dziala prawidlowo tylko za dnie a w nocy jak jest ciemno to sie wylacza, jak poswiece lampka na szybe z tylu lusterka to znowu sie wlaczy. Wyglada to tak jaby dzialalo na zasadzie czujnika zmierzchu. Za dnia dziala elegancko i przyciemnia sie od razu ale jak jest ciemno to totalny klops. Jak wlacze lampe podufitki to dioda lusterka mruga bo czesc swiatla z lampki wpada do czujki z tylu lustra. Czy macie na to jakies rozwiazanie? Podlaczylem sie bialym kablem z lustrka do 17 pinu w przelaczniku swiatel a masa do pinu 6 w lampce podsufitki i to wszystko.
  11. Dzisiaj odcialem ta czesc/uchwyt ze starego lusterka ale nie miesci sie pomiedzy te slupki w nowym lusterku oznaczone kolorem czerwonym. Czaki czy ty musiales odciac ten kawalek od strony oslony po lewej stronie patrzac na obrazek? <br /><br /> ---------- Post dopisany at 12:44 ---------- Poprzedni post napisany at 12:41 ---------- A i czy jest jakis punkt centralny ktory wybrales do nawiercenia sruby? Widze ze masz lekki odstep od tych slupkow po prawej stronie. ---------- Post dopisany 31-08-2012 at 09:37 ---------- Poprzedni post napisany 30-08-2012 at 12:44 ----------
  12. Witam, Zanorkowalem jeszcze raz pod kierownica i nawalilem mnosto smaru w sparyu. Poki co ok przez ostatnie 2 tyg. Dzieki!!
  13. tu znajdziesz cala rozpiske dla B6 i B7 http://www.a4-klub.pl/smf/index.php?topic=157734.0 np. dla B6: pin 3 = rozłączenie fotochromu po wybraniu biegu wstecznego (z MCE, kostka 32-pin/30 – w drodze do MCE kabel przechodzi przez pomarańczowy 17-pinowy konektor – pin 9 – w lewym dolnym słupku A) [niebiesko/czerwony] Czy mozna tak zainstalowac do dowolnego modulu mce rowniez w wersji low? ---------- Post dopisany 29-08-2012 at 14:35 ---------- Poprzedni post napisany 27-08-2012 at 10:37 ---------- Panowie dzisiaj doszlo do mnie lusterko z b7 pod czujnik deszcu wiec czeka mnie przerobka uchwytu. Czy mozecie mi powiedziec czy moge to podlaczyc pod mce w wersji low od b6 tak zeby nie przygaszalo sie przy wlaczeniu lampek i biegu wstecznego? ---------- Post dopisany at 17:45 ---------- Poprzedni post napisany at 14:35 ---------- Panowie, Jeszcze jedno pytanko. Czy według obrazka muszę nawiercić otwór na środku i nagwintować żeby przykręcić stary uchwyt? ---------- Post dopisany at 17:48 ---------- Poprzedni post napisany at 17:45 ---------- <br /><br />
  14. Panowie wie ktoś może jak podpina się tą niebieską wtyczkę pod radio concert 2?? http://www.ebay.com/itm/270808643840?_trksid=p3984.m1497.l2649&item=270808643840&cmd=ViewItem&sspagename=STRK:MEWNX:IT&vxp=mtr
  15. WItam, Głupie pytanie ale jak wpiąć tą niebieską kostkę pod radio? czy tą czarną górną można rozebrać i niebieską dołożyć czy trzaeba piny przekładać?? Kupiłem taki kabelek mam nadzieję że będzie działał. http://www.ebay.com/itm/270808643840?_trksid=p3984.m1497.l2649&item=270808643840&cmd=ViewItem&sspagename=STRK:MEWNX:IT&vxp=mtr
×
×
  • Create New...