Stukot na biegu jałowym - luz łożyska półosi w skrzyni
18 18

    353 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam.

    Podcza jazdy Audi A4 B8 2.0TDI na biegu jałowym słychać lekki stukot.

    Po 2 tygodnia sprawdzania co to może być okazało się, że z lewej strony na łożysku półosi w obudowie skrzyni biegów jest spory luz.

    Pytanie czy ktoś miał podobny przypadek i w jaki sposób można naprawić tą usterkę ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Juz nie pierwszy taki przypadek , tylko nie wiem czy to jest wymienne :kwasny:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Juz nie pierwszy taki przypadek , tylko nie wiem czy to jest wymienne :kwasny:

    Trzeba by połowe obudowy skrzyni wymienić a i tak nie ma pewności, że za 2 lata znowu sie to samo nie stanie.

    Da się jakoś ten luz uzupełnić np. przez napawanie ?

    W każdym razie czy ktoś to robił i w jaki sposób poradził sobie z tym luzem ?

    Edytowane przez Riciii

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kolego w lipcu kupiłem A4 2.0 TDI 170 KM. W pierwszych dniach jazdy fascynacja, nic nie słyszałem, jak emocje opadły załamka.
    Te same objawy, stukot z lewej strony na biegu jałowym. Nie wiedziałem co to jest. Znalazłem na forum kolega opisywał te same objawy.
    Ja zrobiłem tak jak on naprawił. Kupiłem w ASO nowe łożysko, 3 podkładki i nową kapę dociskającą to wszystko, do tego loctite. W Audi wiedzą już o tej wadzie, nowa kapa która dociska łożysko jest już poprawiona ma trójkątny otwór który centruje półoś i jest przetłoczona. Koszty to ok 200 zł a nie wymiana skrzyni jak mi proponowano 2500 zł. Niestety nie mogę znaleźć w historii linku do tego wątku na forum. Jak będziesz potrzebował nr. kat. części napisz. Jak na razie u mnie jest ok, a dodam że luz w gnieździe był ogromny.

    Edytowane przez krystian3769

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, mam ten sam problem, mogę prosić i numer części?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kapa

    0B4 409 175 E

    Łożysko Kulkowe

    0B4 409 294 D

    Ja naprawiłem obudowe skrzyni w zakładzie ślusarskim, gdzie obrobiono gniazdo łozyska i wstawiono tuleje. Do naprawionej obudowy nowe łożysko i nowa pokrywa łozyska.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Całą skrzynię trzeba zwalać czy idzie to jakoś w sprytniejszy sposób zrobić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kapa

    0B4 409 175 E

    Łożysko Kulkowe

    0B4 409 294 D

    Ja naprawiłem obudowe skrzyni w zakładzie ślusarskim, gdzie obrobiono gniazdo łozyska i wstawiono tuleje. Do naprawionej obudowy nowe łożysko i nowa pokrywa łozyska.

    mam te same objawy co u Pana

    Witam.

    Podcza jazdy Audi A4 B8 2.0TDI na biegu jałowym słychać lekki stukot.

    Po 2 tygodnia sprawdzania co to może być okazało się, że z lewej strony na łożysku półosi w obudowie skrzyni biegów jest spory luz.

    Pytanie czy ktoś miał podobny przypadek i w jaki sposób można naprawić tą usterkę ?

    Kapa

    0B4 409 175 E

    Łożysko Kulkowe

    0B4 409 294 D

    Ja naprawiłem obudowe skrzyni w zakładzie ślusarskim, gdzie obrobiono gniazdo łozyska i wstawiono tuleje. Do naprawionej obudowy nowe łożysko i nowa pokrywa łozyska.

    proszę o kontakt poniewaz mam te same objawy a mechanik nie umie sobie poradzic pzregub jest sztywny proszę o kontakt emai [email protected]

    Witam miałem te same objawy co krystian3769 i Riciii, zrobiłem tak :

    1/ demontaż półosi lewej wraz z przegubem wew.

    2/ odkręcone zostały 3 śruby torx, / trójkątna klapka z trzema otworami, demontaż wałka kołnierzowego półosi / ok 40-50 cm/ która wchodzi w szkrzynię za pomocą ściągacza

    3/ półoś wychodzi wraz z łożyskiem / w obudowie łożyska zrobił się otwór z owalnego na lekko jajowaty przebieg 160 tys/

    4/ łożysko trzeba zdjąć i wcisnąć nowe na półoś za pomocą prasy

    5/ ja zrobiłem mocowanie łożyska w skrzyni nie na klej do łożysk loctite 648 / zielony/--- tylko nowe łożysko owinąłem blachą aluminiową dwa razy , blacha ok 0,2 03, mm i pozawijałem ja na boki łożyska , dociskając ta blachę prasą

    5/łożysko zamontowane na półosi spowrotem do obudowy skrzyni do tego 2 podkładki dystansujące /, nowe 3 sruby torx, klapka pozostała oryginalna / oryginalne łożysko , klapy itd podane przez krystian pasuje od 120 do 170 km tdi

    6/ wszystko poskręcane w odwrotnej kolejności jak demontaż

    7/ samochód gotowy do jazdy , luz na półosi zniknął, brak drgań na biegu jałowym / miałem te objawy zwłaszcza na zimnym silniku/

    8/ jeżeli luz wystąpi pozostaje demontaż skrzyni powiększenie otworu u tokarza i nabicie tulejii w to łożysko itd/ info dodatkowe ścianka mocowania łożyska jest bardzo cienka trzeba uważać czy po powiększeniu otworu i wciskania tulejii nie pękła bo pozostaje nowa skrzynia koszt 20 tys./sprawdzałem używane 3 skrzynie z przebiegiem 60, 110 i 130 tys, każda miała ten luz mniejszy niż u mnie ale już wstąpił.

    9/ dam znać po kilku tys. km jak sytuacja się przedstawia

    10/ mam nadzieję ze mój opis jest dość zrozumiały

    Edytowane przez smolkers

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No i mnie tez dopadlo. Przebieg 193k . Wyszlo na jaw przy zmianie sprzegla i dwumasy. U mnie lozysko ocynowali i zamierzaja jutro je wlozyc tak. Co myslicie o takim rozwiazaniu ? Mysle ze luz szybko wystapi ponownie...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Według mnie naj bardziej profesjonalną naprawę wykonał Riciii. Ja już pół roku jeżdżę na wymienionym łożysku dociśniętym dwiema podkładkami z nową kapą. Jajo w gnieździe wypełnione Loctite i jak na razie mam spokój. Spróbuj może twój patent też będzie ok. :) Powodzenia

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na razie jest OK :) Zobaczymy jak długo wytrzyma.

    Daję jeszcze zdjęcia jak to wygląda 'po'.

    Czy przypadłość dotyczy tylko 2.0 TDI CAGA i CAHA ? Dziwi mnie fakt, że przypadłość jest dość konkretną wadą fabryczną - tak jak z tym imbusikiem pompy oleju...

    <a href=http://zapodaj.net/86e0fe7a6580a.jpg.html>IMG_0783.JPG</a>

    <a href=http://zapodaj.net/f778cb717f040.jpg.html>IMG_0784.JPG</a>

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    tomek, wygląda to dobrze, ale ocynowanie raczej na długo nie pomoże, trochę lipa bo jest to zbyt miekki meal. Ale może nie być tak źle.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pany a może by tak jakąś grupową akcję serwisową wymusić ???

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jakby usterka ta występowała przy małych przebiegach i nowych autkach to by się udało. Tak słabo, po prostu wyeksploatowanie, powiedzą, że na dziurach :-)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Uważam że, jakby Doyczlandy jeździli tymi autami co my od nich odkupujemy to temat reklamacji z palcem w d...e byłby rozwiązany. Bo tam Audi nie pozwoliłoby sobie na tylu nie zadowolonych użytkowników. :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    niech się ktoś wypowie, co użytkuje autko w D i serwisuje w D, na bank ziomki zza Odry też mają te problemy, i pytanie czy tam jest problem rozwiązany

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też mam ten objaw i autko właśnie na warsztacie. Postanowiłem zrobić to porządnie, czyli rozwiercanie gniazda łożyska i wstawienie tulejki.

    Strasznie to zostało spieprzone przy produkcji.

    No cóż , cięcie kosztów daje właśnie takie rezultaty.

    Niemiecka jakość? ŻENADA.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Krystian, dzięki za wstawkę ! Rzeczywiście taki luz to nie byle co, ładnie namieszali. Duży przebieg ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Krystian, dzięki za wstawkę ! Rzeczywiście taki luz to nie byle co, ładnie namieszali. Duży przebieg ?

    W pierwszym tygodniu od kupna to zauważyłem, miał 178.000 km. Na jeździe próbnej tego nie słyszałem, ale może przez to że to tylko było słychać przy spacerowej prędkości. Dzwoniłem do poprzedniego właściciela czy nie było to powodem sprzedaży, on twierdził że nic nie zauważył:-) Wiadomo. Zrobiłem jak wcześniej w opisie, przeleciałem ponad 10.000 jak narazi nic się złego nie dzieje. Nic nie słychać, półoś też nie ma luzu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie przelatałem 7 tys. i na razie brak luzu , jak się pojawi następna naprawa będzie wyjęcie skrzyni, zwiększenie otworu i tuleja.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też mam ten objaw i autko właśnie na warsztacie. Postanowiłem zrobić to porządnie, czyli rozwiercanie gniazda łożyska i wstawienie tulejki.

    Strasznie to zostało spieprzone przy produkcji.

    No cóż , cięcie kosztów daje właśnie takie rezultaty.

    Niemiecka jakość? ŻENADA.

    Wczoraj odebrałem auto po naprawie. Wstawiona tuleja, wymienione łożyska , podkładki itd. oraz przy okazji olej w skrzyni. Całkowity koszt 2 tys.zł :kwasny: .

    Teraz jest nareszcie CISZA :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Powiem tak, generalnie usterka ciężka do wykrycia podczas kupna. Sam kupiłem auto pochodzenia polskiego, cały czas serwisowane w ASO, przebieg 165k. Po 3 tygodniach od zakupu zauważyłem te tykanie, którego wcześniej nie wykryłem. Jak się nie wie czego szukać to się człowie nie zorientuje.

    Nawet mechanik na problem zlokalizować usterkę jak nie wie czego szukać bo luzu na półosi nie widać do czasu aż się jej nie zdemontuje.

    Jest to ewidentynie wada fabryczna bo przyczyną jest źle dobrane pasowanie pomiędzy łożyskiem a gniazdem. Zresztą w którymś wątku pisali o tym, że Audi wie o tej usterce i dlatego wymyslili sposób naprawy "na klej". Z drugiej strony jakby nie było wady to by nie zrobili nowej poprawionej pokrywy łożyska.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Powiem tak, generalnie usterka ciężka do wykrycia podczas kupna. Sam kupiłem auto pochodzenia polskiego, cały czas serwisowane w ASO, przebieg 165k. Po 3 tygodniach od zakupu zauważyłem te tykanie, którego wcześniej nie wykryłem. Jak się nie wie czego szukać to się człowie nie zorientuje.

    Nawet mechanik na problem zlokalizować usterkę jak nie wie czego szukać bo luzu na półosi nie widać do czasu aż się jej nie zdemontuje.

    Jest to ewidentynie wada fabryczna bo przyczyną jest źle dobrane pasowanie pomiędzy łożyskiem a gniazdem. Zresztą w którymś wątku pisali o tym, że Audi wie o tej usterce i dlatego wymyslili sposób naprawy "na klej". Z drugiej strony jakby nie było wady to by nie zrobili nowej poprawionej pokrywy łożyska.

    Zgadzam się z Tobą Riciii podczas oględzin przy zakupie też nic nie słyszałem, bo tego nie słychać jak auto stoi czy jedzie szybciej. Jednak zaraz w pierwszym tygodniu przy toczeniu się na podwórku zauważyłem to terkotanie. Pojechałem zaraz do mechanika i mimo tego że podniósł mnie z autem na podnośniku, obciążyłem samochód na 6 biegu bez gazu, słychać było ja cholera to nie wpadliśmy na to. Początkowo obstawiałem że to może dwumas, choć żeby aż tak go było słychać, to było by dziwne. Auto miało wtedy 178 tyś km przebieg mógł wskazywać dwumas tym bardziej że poprzedni właściciel mówił że nie wymieniał. Dopiero Forum A4 i wszystko jasne :eusathink::doh::thumbup1::) I nie trzeba było demontować półosi jak twierdzisz, wystarczyło nią poszarpać góra dół i wszystko było jasne.

    Przyczyna prosta średnica łożyska nie dobrana do gniazda, do tego stara kapa nie dociska łożyska jak należy. Łożysko zachowuje się jak Diax.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety pomysł z owijaniem łożyska blachą aluminiową poległ po 8 tyś, najłatwiej luz ten jest sprawdzić otwierając maskę i wkładając rekę obok zbiorniczka od płynu G-12 łapiąc za przegób wew. z lewej strony , góra dół.

    U minie objawy też zauważyłem po kilku dniach od kupna / przebieg 165 tyś/ - najbardziej odczuwalne były na zimnym silniku tocząc sie na luzie 20 km/h, lub próbując delikatnie nabijac 1-kę bez sprzęgła wtedy był słyszalne te jazgotanie.

    Teraz zastanawiam się jak naprawić tą wadę skutecznie. :facepalm:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety pomysł z owijaniem łożyska blachą aluminiową poległ po 8 tyś, najłatwiej luz ten jest sprawdzić otwierając maskę i wkładając rekę obok zbiorniczka od płynu G-12 łapiąc za przegób wew. z lewej strony , góra dół.

    U minie objawy też zauważyłem po kilku dniach od kupna / przebieg 165 tyś/ - najbardziej odczuwalne były na zimnym silniku tocząc sie na luzie 20 km/h, lub próbując delikatnie nabijac 1-kę bez sprzęgła wtedy był słyszalne te jazgotanie.

    Teraz zastanawiam się jak naprawić tą wadę skutecznie. :facepalm:

    Moim zdaniem skuteczne jest wstawienie tulejki. Inne metody to tylko półśrodki i nie dają gwarancji, że po paru tysiącach km znowu nie pojawi się luz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W poniedziałek robiłem serwis czyli oleje, filtry itp. ponieważ stukło mi 220 tys. mam auto od 164 tys. i u mnie łozysko sztywno siedzi. Z tego co mi mechanik powiedział to łożysko może się wybić od rozwalonego przegubu wewnętrznego.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W poniedziałek robiłem serwis czyli oleje, filtry itp. ponieważ stukło mi 220 tys. mam auto od 164 tys. i u mnie łozysko sztywno siedzi. Z tego co mi mechanik powiedział to łożysko może się wybić od rozwalonego przegubu wewnętrznego.

    Raczej nie, w moim przypadku przegub był i jest ok. Od razu to sprawdzałem :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W poniedziałek robiłem serwis czyli oleje, filtry itp. ponieważ stukło mi 220 tys. mam auto od 164 tys. i u mnie łozysko sztywno siedzi. Z tego co mi mechanik powiedział to łożysko może się wybić od rozwalonego przegubu wewnętrznego.

    Raczej nie, w moim przypadku przegub był i jest ok. Od razu to sprawdzałem :)

    U mnie to samo przegub był i jest ok.

    Ciekawy jestem czy ktoś już przed sprzedażą u ciebie nie wykonał tej naprawy na loctite?

    Bo przy tym przebiegu nie możliwe żeby łożysko sztywno siedziało.

    Edytowane przez smolkers

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie

    Krótka piłka. I nie ma co rozkminiać czy to wina tego, czy tamtego i przy jakim przebiegu. Pewne jest że producent dał d..y i jak by nie było to każdemu kto jeszcze nie miał do czynienia z tą wadą, bo uważam że to nie usterka radzę przy każdej możliwej okazji szarpnąć za lewą półoś w celu kontroli luzu. Jak tylko pojawi się luz to, wystarczy odkręcić tylko trzy śrubki i sprawdzić jak wygląda gniazdo z łożyskiem. Może wystarczy wymienić na nową kapę, która jest przetłoczona i lepiej dociśnie, usztywni łożysko i zapobiegnie to dalszemu postępowi. Może tylko tyle i temat z głowy, ja bym tak to zrobił. Niestety mój audik miał wysoce posunięty proces tej choroby :facepalm::(:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    18 18

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy