[B6 AWX] Dym przy cofaniu, ruszaniu
0

    11 postów w tym temacie

    Witam, czym może być spowodowany dym przy cofaniu i ruszaniu? Jak już puszczam ze sprzęgła i trochę gazu dodam to bąka puszcza, a jak cofam to nawet bez gazu czasami puści, mówię oczywiście o delikatnym ruszaniu

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jaki jest kolor tego dymu?

    Sprawdź czy to nie jest para, czuć że to dym?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    pewnie klasyczny ciemny bąk

    kolega tak ma w AWXie, pełno sprawnym tyle że ma prawie 400tyś km

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    U mnie tez jest to samo jak odpalam rano to bialy dym.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    U mnie tez jest to samo jak odpalam rano to bialy dym.

    ten biały dym to raczej para tylko ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    mały dymek na zimnym silniku nie ma sie czym zbytnio martwić gorzej jak cały czas by ci dymił nawet na ciepłym to wtedy miał byś sie czym zamartwiać

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Na zimnym to ok, oczywiście jak zimno na dworze to parę widać, ale chodzi o to, że nawet na ciepłym silniku podjeżdżam gdzieś i powiedzmy zaczynam parkować i jak zaczne puszczać sprzęgło (powoli rusza do tyłu) i dodam leciuteńko gazu to puszcza czarnego bąka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    U mnie to tylko rano na zimnym na szczescie...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    U mnie to tylko rano na zimnym na szczescie...

    przecież mamy klekota to normalne ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    sprawdź sobie opaski dolotu to turbiny albo tą gumę ja tak miałem dziś w trasie wszyscy mówią na CB że kopce na czarno i co się okazało guma spękała i ssało lewe powietrze. Taśma izolacyjna na trasie to skarb podkleiło się i było super już a jutro wymiana

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members