Jump to content

[B7 BLB] Szarpanie przy ruszaniu


MajkelPack
 Share

Recommended Posts

Witam, mam problem z szarpaniem przy ruszaniu, wygląda to tak jakby silnik się "dławił" (dokładnie tak jak przy silniku benzynowym gdy za szybko puścisz sprzęgło i dasz mało gazu). Problem pojawia się tylko przy ciepłym silniku i dodam ze nie zawsze. Z tego co udało mi się zaobserwować najczęsciej dzieje się tak gdy dość duzo jezdze po mieście (tym samym używam często sprzęgła).

Zaopserwowałem że gdy mam ciepły silnik to auto też cięzej pali, trzeba poczekac z 2-3 s i zastanawiam się czy może oba te problemy mają jakieś powiązanie. Zastanawiałem się również czy przyczyną szarpania jest sprzęglo, ale jaki wpływ na nie miała by temperatura silnika? proszę o jakieś rady...

Link to comment
Share on other sites

jaki jest przebieg auta?

ciężkie palenie na ciepłym to normalka dla BLB, a to ze względu na ochronę dwumasa.

Link to comment
Share on other sites

tak można ustawić, jak będziesz program robił to tunera poproś o to. Co do szarpania to jesteś pewien przebiegu?....moja pierwsza myśl to dwumas. Tzw. żaba właśnie objawia się przy rozgrzanym aucie, szczególnie w ciepłe dni. Auto ma moc?

Link to comment
Share on other sites

Przebiegu jstem pewny, no objaw jest taki jak napisałeś czyli "żabka" Jak problem się pojawi to im dłużj jeżdżę tym bardziej się to nasila. Jeśli ruszam bez dodawania gazu, tylko puszczając sprzęgło to leciutko szarpnie, ale np. jak dodam gazu puszczajac sprzęgło to już szarpie bardziej. Problem tak jak pisałem nie występuje zawsze.

Czyli objawem końca dwumasy jest taka żabka?

Jeżeli to dwumasa to czy nie powinno dziać się coś więcej?

Co do pytania o moc, to auto jezdzi bez zarzutów..ma moc.

Link to comment
Share on other sites

Przebiegu jstem pewny, no objaw jest taki jak napisałeś czyli "żabka" Jak problem się pojawi to im dłużj jeżdżę tym bardziej się to nasila. Jeśli ruszam bez dodawania gazu, tylko puszczając sprzęgło to leciutko szarpnie, ale np. jak dodam gazu puszczajac sprzęgło to już szarpie bardziej. Problem tak jak pisałem nie występuje zawsze.

Czyli objawem końca dwumasy jest taka żabka?

Jeżeli to dwumasa to czy nie powinno dziać się coś więcej?

Co do pytania o moc, to auto jezdzi bez zarzutów..ma moc.

Niemam 2.0 BLB a 1,9 AFN i mam niemal identyczne objawy. No i w swoim wypadku jestem pewny na 99% że to dwumas dlatego na Twoim miejscu tez bym się przyzwyczajał do takiego stanu rzeczy :disgust:

Widze jesteś z Lublina. Możemy się ustawić na jakiś spot i przejedziesz się moim i sobie porównasz :wink4:

Link to comment
Share on other sites

Mechanik Ci powiedział że to dwumasa? możemy się styknąć może po weekendzie, porównamy. to spiszemy się na priv.

Mechanik mi tego nie powiedział ale to u mnie jest takie jebitne walenie że to musi być to. Miałem tez wywalone poduchy ale wymieniłem, troche zmalało ale dalej łupie. Jak mnie w weekend już 3 raz mechanik nie odeśle z kwitkie (brak czasu) to będe wiedział na pewno czy to on ale jak pisałem jestem prawie pewny że tak.

Niema sprawy co do spotkania. Napisz mi tylko wcześniej i ja po 16 jestem raczej czasowy. Ale zajrzyj jest też wątek spotów z lublina http://www.a4-klub.pl/smf/index.php?topic=191178.0 to może wpadnie więcej osób to zrobimy jakiś mały spocik. Jesli coś to pisz też na PW.

Link to comment
Share on other sites

u mnie walenia żadnego nie słychać....jest cichutko i na jałowym też nie trzęsie...

u mnie tez nie słychac walenia tylko jest odczuwalne takie walnięcie przy ruszaniu pod górke szczególnie. A najbardziej jak np jedziesz pod górke powolutku i wciśniesz sprzęgło to tez jest takie walnięcie jakby sprężyna coś odbiła.

Link to comment
Share on other sites

Witam, mam problem z szarpaniem przy ruszaniu, wygląda to tak jakby silnik się "dławił" (dokładnie tak jak przy silniku benzynowym gdy za szybko puścisz sprzęgło i dasz mało gazu). Problem pojawia się tylko przy ciepłym silniku i dodam ze nie zawsze. Z tego co udało mi się zaobserwować najczęsciej dzieje się tak gdy dość duzo jezdze po mieście (tym samym używam często sprzęgła).

Zaopserwowałem że gdy mam ciepły silnik to auto też cięzej pali, trzeba poczekac z 2-3 s i zastanawiam się czy może oba te problemy mają jakieś powiązanie. Zastanawiałem się również czy przyczyną szarpania jest sprzęglo, ale jaki wpływ na nie miała by temperatura silnika? proszę o jakieś rady...

Witaj - rozmawialiśmy o tym na PW wcześniej w nawiązaniu do tego wątku w którym opisywałem takie same objawy

http://www.a4-klub.pl/smf/index.php?topic=191532.0

Problem dzisiaj został rozwiązany po wymianie DKZ i kompletnego sprzęgła - nie ma już problemu z szarpiącym silnikiem przy ruszaniu, czy to na zimnym czy ciepłym.

U mnie dwumas był jeszcze w "normach" ale zmieniłem go bo przy przebiegu 230 tyś dużo i tak z niego bym nie wycisnął.

PS

Jak chcesz to możemy się również jakoś omówić, mamy praktycznie takie same motory, wiec przewieziesz mnie kawałek z tym sprzęgłem i powiem ci czy objaw ten sam co u mnie.

Link to comment
Share on other sites

mariuszsal - bylbym wdzieczny gdybys zobaczyl czy u mnie szarpie tak jak u ciebie. Wiedzialbym co robic.. Narazie nie mam dostepu do kompa, pisze z telefonu, wiec nie bede sie rozpisywal. Jutro dodam inne informacje...

Link to comment
Share on other sites

mariuszsal skąd jesteś? Może byśmy zrobili jakiś spot w LBN? Porównalibysmy objawy. Od razu jakies spotkanko :kox:

Link to comment
Share on other sites

Jestem z Lublina i jak najbardziej możemy sie umówić. Przewalkowalem temat poduszek sprzęgła i dwumasu po całości (wymienialem po kolei) więc może coś podpowiem i nie będziecie szukać po omacku. Zapraszam na PW

Sent from my HTC Desire using Tapatalk

Link to comment
Share on other sites

Miałem żabkę w pasku 1.9 TDI AJM. Pojawiała sie głównie w ciepłe dni jezdzac po miescie ( korki ) Niestety dwumas do wymiany :wallbash:

Link to comment
Share on other sites

miałem identyczne objawy w poprzednim B5 1Z , w ciepłe dni na rozgrzanym silniku pod górkę lub na skręconych kołach ciężko było ruszyć, tak skakał, z tego co się orientuję to te modele nie mają dwumasa więc on odpada, auto takie sprzedałem znajomemu który niedawno wymienił sprzęgło i defekt ustąpił

Link to comment
Share on other sites

kumplowi BLB tez strasznie cięzko zapalalo ale podczas robienia programu ogarniete wszystko jest w najlepszym porządku

Link to comment
Share on other sites

Rozchorowałem się i nie miałem kiedy napisac...z tego co tu wszyscy opisują wynika ze to prawdopodobnie dwumasa, ale dla pewności dopiszę co ostatnio się zdarzyło.

Zawsze "żabka" występowała tylko na ciepłym silniku, a przedwczoraj rano już na zimnym szarpało, a co ciekawe przestało szarpać po 15 minutach jazdy....i do dzisiaj nie szarpie. Ciekawi mnie czy powinny występować jeszcze inne objawy jesli to dwumasa.

Spotkam się z mariuszemsal i zobaczymy czy objawy są identyczne, tylko musze poczekac az problem znowu sie pojawi...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...