Jump to content
IGNORED

[B5 ADP] Silnik odpala za 5x i strasznie muli ... co może być przyczyną ?


jarmo
 Share

Recommended Posts

witam mam problem wielki z moja a4(1,6 ADP), niechce odpalac zazwyczaj jak silnik ma 90 stopni, wyglada to tak ze zapala od razu gasnie az w koncu po dlugich probach niechce wogole zapalic po czym po nastepnej probie zapala tylko ze tak muli ze to szok!! wczesniej mialem problem z tym ze niechcial sie rozpedzac powyzej 3,5 tys wchodzil skokami na obroty niestety przyczyny nie zlikwidowalem bo mechanik niemail czasu a ciezko teraz o mechanika ktoremu mozna zaufac, czasem bylo dobrze czasem zle zaczolem tankowac na shelu v power i bylo dobrze az w koncu pod dystrybutorem niechcial odpalic tzn zapalal i gasl i tak za kazdym razem przy probie odpalania...jak mial ktos podobny problem i go rozwiazal to prosze o odpowiedz... albo o namiar na dobrego mechanika we wrocławiu ktory nie naprawia auta metoda prob i bledow typu wymienmy caly silnik i napewno bedzie dobrze. pozdrawiam[br]Dopisany: 30 Marzec 2008, 16:50 _________________________________________________aha jeszcze zapomnialem czy ktos moze wyjasnic mi jaka jest roznica miedzy podlaczeniem silnika pod komputer a diagnostyka silnika??

Stosuj prefix przy zakładaniu tematu

[cayenne]

Link to comment
Share on other sites

aha jeszcze zapomnialem czy ktos moze wyjasnic mi jaka jest roznica miedzy podlaczeniem silnika pod komputer a diagnostyka silnika??

Silnik podpina sie pod komputer w celu zdiagnozowania go.Podłącz VAGA i się okaże co jest nie tak.

Link to comment
Share on other sites

Przez samą zmianę paliwa nie zmienisz zużycia samochodu. Samochód już nie jest nowy, a takie urządzenia wymagają od nowości sprawdzania punktów serwisowych - sprawdź w książce auta. Także jeżeli nie serwisujesz samochodu to całę urządzenie jest w słabym stanie technicznym i trudno o jednoznaczną poradę. Jak troche poczytasz forum to sam zobaczysz, że najczęszczą poradą jest podłączenie pod Vag'a. Napisz jakie błędy wyskoczyły, czy samochód wcześniej dużo palił benzyny?

Link to comment
Share on other sites

auto mam niedlugo i jeszcze nie zmienialem w sumie nic...samochud w miescie pali okolo 9-10l benzyny na trasie 7 i tak samo teraz. co do byków to niestety mechanik mi nie zdradzil takich zeczy:(

Link to comment
Share on other sites

Prosze napiszcie koledzy czy problem zostal rozwiazany, mam podobny lecz na VAG nie mam błędów. Rankiem po 3 dniowym postoju (ważne wilgotnym powietrzu) auto nie pali, wymieniałem kiedyś kable i świece ale teraz spotkałem się z problemem chcąc wymienić kable bo do ADP występują 4 takie same długości kabla a oryginalne prowadnice nie mogą ich pomieścić - jak wiecie aparat znajduje się tuż przy jednym z cylindrów więc po co tam tak długi kabel. W tej chwili mam 4 różne długości (dzwoniłem w tej sprawie do serwisu i podają że są 4 te same długości). Zauważyłem że jak mam problem odpalić i ściągnę przewód z pierwszego cylindra to zapala na 3 i potem wkładam i jest git, jest troche słabawy do momentu zagrzania i potem już ok.

Link to comment
Share on other sites

Ja mialem ten sam problem... na goracym silniku nie moglem odpalic po czyszczeniu przepustnicy. Okazalo sie ze trzeba bylo VAGiem adoptowac i problem zniknal.

Link to comment
Share on other sites

Kolego jeśli masz problemy z odpaleniem to na 99% jest to spowodowane świecami i kablami. Zaś jeśli chodzi o spalanie (co mówiłeś z tymi obrotami) to pompka paliwa może być do wymiany (mniej prawdopodobne) lub przepływomierz wystarczy przeczyścić. Na zaadoptowanie nie jest konieczne podpięcie pod Vag-a jeśli nie posiadasz. Adaptacja nowych parametrów nastąpi po przejechaniu w jednostajnej trasie(bez zatrzymywania-długa trasa ) około 200 km. Jeśli zaś po powrocie zauważysz szarpanie na obrotach bądź nadal będzie podwyższone spalanie to podjedź na Vag-a.I zaadoptuj Vagiem. koszt:20zł.. Pozdrawiam

Link to comment
Share on other sites

Koledzy proszę o symbole kabli dla ADP aby były różnej długości, proszę nie pisać że jest to na forum bo wiem że jest ale dane są nieaktualne, brak takich kabli gdziekolwiek. Serwis proponuje kable tej samej długości, chciałem umówić się w marszałku w Częstochowie powiedzieli że oddzwonią z terminem i już 3 dzień czekam najprawdopodobniej jest to dla nich niewykonalne

Link to comment
Share on other sites

przepustnice czyscilem juz wczesniej i nic nie pomoglo...zauwazylem ze na biegu jalowym lekko szarpie silnikeim tak jakby jedna swieca nie dzialala nie jest to regularne obrotomiez pokazuje ze obroty delikatnie faluja ale po podpieciu do komputera wskazywal caly czas 840obr/min. niewiem dlaczego ale zaczol odpalac normalnie za to dalej niechce jechac tak jak powinien...nie wydaje mi sie ze to przez pompe poniewaz po skasowaniu bledow przez kilka kilometrow chodzi normalnie...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...