Jump to content
IGNORED

[B5 AHH] Problem z uruchomieniem zimnego i ciepłego silnika


FRYCU
 Share

Recommended Posts

Witam wszystkich!Mam taki problem z moja niunia czytalem wszystkie wiadomosci i konkretnej odpowiedzi nie znalazlem (moze przeoczylem!)Z dnia na dzien autko zaczelo odpalac ze strasznym problemem musze krecic je co najmiej z dziesiec pietnascie obrotow zanim odpali bez znaczenia czy jezt zimy czy nie problem jest ten sam!Jakie moga byc tego przyczyny swiece raczej nie a wiec co radzicie i od czego zaczac aby nie wymieniac zbednych dobrych czesci pomozcie prosze!

* stosuj właściwy prefix ( prefix uzupełniony, temat poprawiony) [Musashi]

Link to comment
Share on other sites

A czy to nie będzie przypadkiem problem z kątem wtrysku :?: Kwestia regulacji, a może to już coś z pompą nie tak :mysli:

Link to comment
Share on other sites

a jakis dymek leci z rury wydechowej, zaraz po uruchomieniu i pozniej?

Link to comment
Share on other sites

A nie mamy tu czasem do czynienia z "bugiem" w soficie dotyczącym dawki rozruchowej... myk w sofcie i pali od kopa.

Oczywiscie proponuje najpierw sprawdzic/wyregulowac kąt wtrysku oraz filtr paliwa.

Pozdrawiam

Link to comment
Share on other sites

Sprawdź to co koledzy pisali wcześniej oraz szczelność układu paliwowego - wystarczy mała nieszczelność i będą takie objawy o których piszesz. Zobacz na filtr paliwa czy nie jest tłusty od ropy. :)

Link to comment
Share on other sites

Zabawa z pompą to dosyć duży wydatek, ja bym najpierw wszystko co możliwe posprawdzał, a dopiero na końcu brał się za pompę. Ale oczywiście najpierw VAG.

Link to comment
Share on other sites

Na moje oko kat to nie bedzie poniważ nic nie było pisane, że przy serduszku było grzebane, czyli choćby wymiana rozrządu.

ale koło pasowe na wale korbowym moglo sie przekrecic ... :naughty:

Link to comment
Share on other sites

rozrzad byl wymieniany w pazdzierniku moze byc ze pasek przeskoczyl o jeden zabek???moze to jest przyczyna? :mysli:[br]Dopisany: 10 Kwiecień 2008, 11:09 _________________________________________________bylem dzisiaj na VAGU nic nie pokazal :wallbash:niby wszysko gra a on nie pali jak trzeba nadal!filtr paliwa suchy wiec o zapowietrzeniu nie ma raczej mowy moze pompa ale komputer nic nie pokazal niby dziala wic o co chodz :mysli:moze rozrzad sie przestawil ale czy to jest mozliwe?

Link to comment
Share on other sites

1. Kiedy był wymieniany filtr paliwa ? Jesli nie wiesz - wymień na nowy - bardzo często takie objawy wskazują na niedrożny filtr paliwa

2. Kat wtrysku - do zlogowania grupa 000 basic settings (możliwe uszkodzenie klina na wale lub przesunięcie paska rozrządu (ale ta ostatnia opcja byłaby sygnalizowana w postaci błedu krytycznego kontrolką świec żarowych).

3. Zawór niskiego ciśnienia w pompie wtryskowej , jeśli słabnie - efekt może być podobny jak opisałeś.

Link to comment
Share on other sites

Drodzy koledzy jakie sa obiawy wadliwj pompy?Skoro moja niunia ma problem z odpaleniem jak jest zimna i za rowno jak jest rozgrzana a nawet zaraz po wylaczeniu i ponownym rozruchu nadal kreci dlugo zanim zacznie rozmawiac?To chyba nie moze byc wina pompy?A poza tym z autkiem nic sie nie dzieja nie traci mocy i jest wszystko tak jak bylo tylko ten rozruch dlugi!POZDRAWIAM!

Link to comment
Share on other sites

A ten kąt wtrysku sprawdziłeś :?:

Link to comment
Share on other sites

Moze uda mi sie dzisiaj sprawdzic kat wtrysku i pasek rozrzadu jak cos bede wiedzial dam znac!!!!Pozdrawiam kolegow![br]Dopisany: 12 Kwiecień 2008, 08:38 _________________________________________________Witam !Sprawdzilem wszystko i okazal sie najczarniejszy scenariusz!POMPA DO NAPRAWY :wallbash:

Link to comment
Share on other sites

Wyrazy współczucia :( troszkę po kieszeni pociśnie :kwasny: A wiesz może dokładnie co z pompą jest nie tak, czy może dajesz całą do regeneracji i nie wnikasz dokładnie co się stało :?:

Link to comment
Share on other sites

Dalem cala do regeneracji.Kosztowalo mnie to 800 zl a wina to jak powiedzieli ponoc brudne paliwo gdzies zalalem ale nie ma teraz co szukac przyczyny trzeba bylo niunie naprawic teraz pali od kopa :th:POZDRAWIAM!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...