Jump to content
IGNORED

Problem z obrotami


ino_hizo2
 Share

Recommended Posts

Od pewnego czasu borykam się z małym problemem. Odpalając auto zimne normalnie załącza się ssanie (obroty około 1200). Po zejściu ze ssania spadają na około 850, ale nie są stabilne, tzn. spadną na 500 i powrócą na 850-900. Gdy auto osiąga temperaturę około 60 stopni zachowują się lepiej (nie ma tego spadku). Po całkowitym rozgrzaniu silnika utrzymują się na poziomie około 950, ale na postoju bo podczas jazdy przy wciśnięciu sprzęgła podnoszą się na jakieś 1200 - 1250. Staje się to troche denerwujące bo przy dojeździe do skrzyżowania jak wciskam sprzęgło obroty 1200 a dopiero po zatrzymaniu w granicach 900. Jeszcze jest taki objaw, że jak zapalam rozgrzany samochód to obroty też na chwile spadają na 500 i później się normują, ale objawy te same. Aktualnie błędów na vag-u brak, wszystko wymieniane na bieżąco. Jedyny pomysł jaki przychodzi mi do głowy to czujnik temperatury ??? Może ma ktoś jakieś pomysły ?

Link to comment
Share on other sites

Sprawdź temperaturę jaką VAG pokazuje, A przepustnica była czyszczona i czy masz LPG ?? :)

Link to comment
Share on other sites

Witam, mam pewien problem otóż w mojej Piękności ( Audiczce) od kilku dni dzieją się dziwne rzeczy, mianowicie po odpaleniu auta na zimnym silniku silnik lapie niskie obroty rzedu 400- 600 obr i po czym potrafia one spasc diametralnie i silnik gasnie. Dzieje sie tak za kazdym razem gdy silnik jest zimny, za to przy 2 odpaleniu juz wszystko smiga moze delikatnie sie zawaha ale juz jest ok. A jesli za 1 razem zalapie i nie zgasnie to wszystko ustepuje po okolo 10 sekundach i jest juz wszystko ok. Z kolei na cieplym silniku zadnych problemow z odpaleniem nie ma dziala na dotkniecie. Po podlaczenia do Vaga sa w sumie 2 bledy a mianowicie ze mieszanka paliwowa ma jakis zly sklad i sonda lambda. Mechanik powiedzial jednak ze lambda jest dobra a taki blad nie jest znaczacy gdyz przy przejsciu z PB na LPG wystarczy chwila zawachania w mieszance i blad sie pojawic moze to norma wg niego. Doradzcie mi prosze czego to moze byc wina ze jednak za 1 razem nie zapala a gdy juz na zimnym zalapie to nie chce od razu na obroty wchodzic ;/ problem w tym ze wczesniej tego nie bylo dopiero teraz gdy temp powietrza spada ponizej 10 st i boje sie co dopiero bedzie w zimie, gdyz silnika nie chce katowac ;/ Instalacja gazowa ma juz 6 lat. A i gaz zalacza sie przy 35 st dopiero. Dziekuje za pomoc Smile

Link to comment
Share on other sites

Na vag-u 94-95 stopni. Przepustnica czyszczona poprzedniej zimy. LPG mam ale nawet jak odłączę aku i jeżdżę na benzynie to problem powraca po 100 no może 200 km. O ile te podwyższone obroty nie przeszkadzają tak bardzo to denerwujące jest to przygaszanie. A może nastawnik biegu jałowego już pada, w sumie auto pierszej młodości nie jest, ale się dba jak tylko można :decayed:

Link to comment
Share on other sites

maxio19901: Od pół roku borykałem się z identycznym problemem! Mechanicy wymienili mi już pół auta i ciągle to samo. Pojechałem do gazownika, 3 godziny roboty i jak ręką odjął! Rozjechane mapy gazowe. Szczerze mówiąc nie brałem w ogóle usterki instalacji gazowej pod uwagę, bo odpala przecież zawsze na benzynie, a okazuje się, że instalacja gazowa może nieźle namieszać. Jedź do gazownika i będzie git! :thumbup1:

Link to comment
Share on other sites

Jak masz złe mapy LPG, to po niedługim czasie rozjeżdżają się mapy PB . Zresetuj kompa Pb , zrób adaptację , pojeździj na Pb i jak wszystko będzie ok na Pb to wal do gazownika niech ustawi LPG .

Link to comment
Share on other sites

Również mam w moim ADP taki problem. Wymieniłem już świece, kable WN, przeglądnąłem kopułkę i palec. To jest na pewno sprawne.

Wymieniłen tak że przepustnice na używaną i na tej też tak się dzieje ale jednak nieco mniej i rzadzej, to też przepustnicy nie mogę całkowice wykluczyć. Z tego co wyczytałem to może to też być czujnik temp. ale u mnie na VAG pokazuje dobrze. Tylko nie wiem czy dobrze sprawdzam bo w blokach po kolei leciałem i na którymś z koli znalazłem temperature i wskazywało 92stopni na rozgrzanym.

Może też być przepływomierz albo czujnik halla. Tego jeszcze nie sprawdzałem, bo nie wiem jak a nie mam u kogo podmienić.

Ile ci spala twoje ADP? bo moje w trasie ok 8 a tryb mieszany 50/50 ok 9.5 wydaje mi się że jak na ADP to tak norma

Dodam że na VAGu wracaja zawsze błędy czujników spalania stukowego na wszystkich 4 cylindrach

Sprawdziłem jeszcze raz VAG na kilku kanałach temp. silnika ładnie, płynnie od 18 aż do 90 stopni rośnie i na 91 stanęła.

Teraz przymierzam się do wymiany halla ale zastanawiam się czy ma to sens?

Link to comment
Share on other sites

Jestem od niedawna w posiadaniu audi a4 1.6 ADP i jak dużo użytkowników ja tak, że mam problem z obrotami. Ostatnio oddałem auto do mechanika, który wyczyścił mi i zaprogramował przepustnice i wymienił przewód odmy bo podobno zbyt luźny był. Odebrałem i było może nie idealnie ale o niebo lepiej, zapłaciłem tylko 70zł. Ale zrobiłem może 100km i problem powrócił i jest identycznie jak było.

Mechanik na to że mam przepustnice do wymiany skoro tak się dzieje. W tym tygodniu podjadę do znajomego który ma VAG-com to sprawdze błędy w kompie ale czemu jest tak że zaraz po zaprogramowaniu przepustnicy jest ok a po kilkudziesięciu km. już nie? Objawy u mnie są takie jak autor tamatu opisał. Jest to bardzo, bardzo denerwujące w szczególności w mieście jak jezdze...

Dodam jeszcze że przeszukałem wiele for i tematów jest mnóstwo o falowaniu obrotów ale z takimi objawami jak w tym temacie to nie znalazłem jednoznacznej odpowiedzi.

A jak bym zaczął wymieniać to co radzą i jakie radzą to by się w ogóle nie kalkulowało. Świece, kable WN, kopułka, halla cewka komputer.......... i tak by można wymieniać.

Link to comment
Share on other sites

Ja u siebie halla wymieniałem i rezultatów brak niestety :kwasny: Trzeba się będzie przyzwyczaić i zbierać kasiore na jakieś 1.8T w Q :D

Link to comment
Share on other sites

Najgorsze jest to że mimo faktu, że w dużo ADP falują obroty. To jednak nie w każdym falują. Musi być tego przyczyna, dla tego mnie to tak denerwuje. Może jak niektórzy radzą załatwiła by sprawe nowa przepustnica ale to za droga część jak na takie auto.

A jeszcze umnie zaczyna sprzęgło siadać, luz się musiał na tarczy zrobić bo zrywa przy ruszaniu i redukowaniu biegów. Te dwie usterki tak mnie wkurzają! nieraz mam ochote zostawić auto i wsiąść do autobusu. Chociaż oszczędniej by było ;-)

Jakie masz spalanie u siebie?

Link to comment
Share on other sites

Po kilkumiesięcznym poszukiwaniu problemu udało mi się częściowo wykryć prawdopodobną usterkę, ale nie wiem czy do końca. Odłączenie przepływomierza stabilizuje obroty w granicach 850-900 rpm. Przy odpalaniu nadal faluje, ale jest to już inny rodzaj zafalowania - spowodowany odłączeniem. Teraz wypadało by zakupić nową przepływkę, ale ceny zaporowe !! Wydawanie 10 % wartości auta na nowy przepływomierz to trochę nie normalna sytuacja przy 18 letnim aucie. I tu pytanie do Szanownego Forum, lepiej kupić używkę "niby sprawną" czy nowy zamiennik na gwarancji? Wiem, że w obu przypadkach istnieje wielkie ryzyko niezadowolenia... A i jeszcze jedno, po odłączeniu przepływomierza samochód odzyskał jakby z 10 lat życia.

Link to comment
Share on other sites

u mnie falowały obroty z kilu powodów rozjechała sie mapa benzynowa ale mi zrobiło sie przez złą instalacje gazowa potem padła przepustnica i tez baranina z obrotami ale jak wymieniłem przepustnice to jak ręką odjol nawet nie drgnie skazówka oczywiście ważna jest adaptacja przepustnicy jak będzie sało gdzieś lewe powietrze tak samo obroty beda falowały przepływomierz tez ma wpływ na obroty jesli będzie pokazywał złe wartości proponuje wybrać sie do jakiegoś speca co ci posprawdza wszystkie wartości silnika nawet czas wtrysku bo jak masz opóźniony czy przyspieszony może źle chodzić

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...