Zawór powietrza wtórnego
0

    22 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    chodzi ci o egr jeżeli mi wiadomo w 1.8 20v nie ma tego ustrojstwa

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A powiesz mi gdzie mieści się pompa powietrza wtórnego ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zawór powietrza wtórnego w ARG jest, znajduje się z tyłu głowicy przy ścianie grodziowej (taki grzybek jak na zdjęciach z podanego linku).

    A pompa powietrza wtórnego jest pod obudową filtra powietrza.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A zaznaczyl bys mi na jakims zdjeciu gdzie ten zawor sie znajduje? A jak patrzylem to pod filtrem mam tylko cos od klimy...

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Najlepiej widac od dolu z kanału ale w okolicach tego od klimy.

    ---------- Post dopisany at 20:09 ---------- Poprzedni post napisany at 20:08 ----------

    Aha ale piszesz o pompie czy kombizaworze bo ja o pompie:decayed:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tzn chcialbym wiedziec gdzie jest ten zawor :) bo szukam go z tylu ale nie widze nigdzie tego grzybka. A jesli chodzi o pompe to mailem sciagniety filtr powietrza i tam tylko widze ze jest cos od klimatyzacji. A pompy tam nie widze...

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zapodaj.Net - Darmowy hosting zdjęć i obrazków bez rejestracji! - 15e117eae6781.jpg X zaznaczylem gdzie to jest. (po plastikową rurą od dolotu powietrza)

    AUDI A4 A6 C5 POMPA POWIETRZA WTÓRNEGO 8D0906613B (3761506325) - Allegro.pl - Więcej niż aukcje. tutaj masz jak wygląda pompa która jest po obudową filtra powietrza.

    A tak w ogóle po co ta wiedza, coś nie tak chodzi czy jak ??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jesli chodzi o to zdjecie pompy to na milion procent nie mam czegos takiego pod filtrem bo wczoraj mialem caky filtr z obudowa wyciagniety. A jesli chodzi o ten zawor to tez go nie widze zrobilem zdjecie tego co mam z tylu silnika ete6e8av.jpg Szukam tego wszystkiego poniewaz mam problem z silnikiem na ssaniu jak silnik chodzi na ssaniu po chwili sie cos wlacza chodzi glosniej slychodzc to przy kolektorze ssacym i nierowno pracuje telepie calym autem

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Po zdjeciu widac, ze tego nie masz, pewnie ktoś to wymontował.

    Podpinałeś pod komputer auto czy przypadkiem nie wywala jakiegoś błędu?

    Obroty falują jak autem telepie?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A w twoim silniku sai powinien byc? Moze wywalony i zostawiony tylko elektrozawor pod kolektorem musisz zobaczyc jak otwiera i nie jest zaslepiony to bedzie ssal lewe powietrze i telepal

    Wysłane za pomoca sputnika.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak obroty faluja. A powiedz mi gdzie jest ten elektrozawor ? Najlepiej na jakims zdjeciu.

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Teraz nie dam rady musialbym zajrzec w etke na kompie.

    Wysłane za pomoca sputnika.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Tak obroty faluja. A powiedz mi gdzie jest ten elektrozawor ? Najlepiej na jakims zdjeciu.

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    A jesli chodzi o bledy to nie ma zadnych bledow a gdy ssanie sie wylaczy autko pieknie chodzi

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wasnie bylem zobaczyc w aucie jak to wyglada no i nic takiego nie mam doczepionego kolektor wyglada identycznie jak ten. Tylko ze ja mam elektroniczna przepustnice a ten nie wiem ale chyba nie bo troche inaczej wyglada. A jak ta niby pompa powietrza sie wlacz to ewidentnie slychac halas w kolektorze ssacym taki stukat cos takiego. A moze to wina ezektora ?

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja mając u siebie tą pompę to nic kompletnie nie słyszałem, żeby coś w kolektorze dmuchało. Jedyne co było słychać to buczenie tej pompy pod filtrem powietrza. Teraz mam to wszystko wywalone i nie widzę żadnej różnicy w działaniu silnika.

    Skoro nie masz żadnych błędów na kompie, więc raczej od tej pompy wtórnej wariowanie auta nie zależy. Może przepustnica zasyfiona, może odma nieszczelna albo jakiś wężyk od podciśnienia na kolektorze ssący gdzieś ma dziurkę i na "ssaniu" łapie lewe powietrze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tzn odme przy samym silniku robilem bo byla nieszczelna wezyki wymienione. Jedynie co zle pracuje to ezektor bo jak mialem go wyciagnietego to byl zapchany w jakims kierunku ale nie pamietam dokladnie w jakim. Jutro wejde w kanal i zobacze jeszcze kolektor z dolu. A powiedz mi jak wyglada u ciebie gdy odkrecisz korek od wlewu oleju tez dmucha ? Bo u mnie dmucha i to mocno korek podskakuje

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To może jak Ci ezektor nie działa poprawnie to od niego masz problem.

    Nie wiem czy dmucha spod korka, nigdy tego nie sprawdzałem. Jutro mogę z ciekawości sprawdzić to.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A przepustnice kilka miesiecy temu czyscilem. To chyba warto kupic nowy ezektor. Czekam na info od ciebie jutro.

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    ---------- Post dopisany 23-12-2013 at 18:03 ---------- Poprzedni post napisany 22-12-2013 at 23:59 ----------

    I jak u ciebie to wyglada ?

    Wysłane z mojego LG-P760 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdzałem i u mnie coś tam dmucha, i korek troszkę drga jak się go odkręci.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kilka dni temu wymieniłem ten ezektor i bez poprawy niestety silnik jak wariował na ssaniu to wariuje nagrałem filmik: W momencie gdy pytam czy jest ssanie to słychać jak się coś włączyło o okolicach kolektora ssącego (duzy hałas stukot cos takiego) wtedy silnik zaczyna wariować gdy auto zejdzie z ssania to silnik chodzi pięknie.

    ---------- Post dopisany at 22:42 ---------- Poprzedni post napisany at 13:17 ----------

    Nikt nie jest w stanie powiedziec co to moze byc ? :/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy