Jump to content
IGNORED

Nie grzeje lusterko prąd dochodzi .


nike166
 Share

Recommended Posts

Hi mam problem gdyz nie grzeje mi lewe lusterko , sprawdalem probowka prąd na wyjściu kabla jest, grzane mam razem z tylną szybą czy sama mata grzewcza mogła ulec uszkodzeniu ? co w niej może sie uszkodzić ? ?

Link to comment
Share on other sites

Sprawdz mate miernikiem czy ma przejscie wtedy bedziesz miał 100% pewność.

Link to comment
Share on other sites

ok dzięki, jutro sprawdze to przejście :)

Sprawdziłem i nie ma przejścia :)

Link to comment
Share on other sites

To przepalona ścieżka a to oznacza wkład do wymiany.Ps. Mam nówkę zamiennik lewy od b5.

Link to comment
Share on other sites

Ryba 85 a jak ten termik odwiesic ? :D bo mam ten sam problem co kolega prawe elegancko grzeje a lewe niestety nie, posiadam ten termik co zaznaczyles na zdjeciu :P

Link to comment
Share on other sites

pewnie przejście na ścieżce sie przepaliło

Link to comment
Share on other sites

nie wiem bo termika jeszcze ani nie wymieniałem ani nie regenerowałem.

Link to comment
Share on other sites

Zmierz sam termokurczliwe czy ma przejście. Jak niema to spróbuj zmostkować.

Link to comment
Share on other sites

Panowie mały odkop, czy jest jakaś różnica przy podłączeniu odwrotnie kabli do wkładu lusterka ?

Link to comment
Share on other sites

To grzałka ,więc nie ma znaczenia jak podepniesz.

Link to comment
Share on other sites

Dobry wieczór, mały odkop.
Problem dotyczy lusterek, a konkretnie: tego, że nie grzeją. Prąd w ogóle nie wychodzi na wtyczki do mat grzewczych. Maty w 100% sprawne, bezpiecznik ok. Nie mam pojęcia gdzie szukać problemu. Proszę o pomoc.


ktoś odpowie?

Link to comment
Share on other sites

a grzały ci kiedykolwiek?masz wogóle całą instalacje do grzanych luster?

Link to comment
Share on other sites

odkad mam ten samochod nie grzaly. lewe lusterko bylo skompletowane, to znaczy lusterko mialo mate grzewcza. natomiast prawe nie. po zakupieniu i podpieciu SAMYCH mat z allegro nie grzeje ani lewe ani prawe. sprawdzalem same wtyczki. prad w ogole nie plynie.

Link to comment
Share on other sites

w lusterku jest. są kable. gdzie nie ma instalacji? w którym miejcu może jej nie być?

Link to comment
Share on other sites

masz pewnie kable tylko od maty do kostki w drzwiach.a od kostki trzeba zrobic instalacje do odpowiednich przewodów.w temacie ktory wkleiłem wyzej masz wszystko opisane.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...