Jump to content

A4 b7 Bogata mieszanka.


Recommended Posts

Zapala się mi "check engine". Problemem jest bogata mieszanka.Wskazuje go pierwsza sonda, przed katalizatorem.

Sonda została sprawdzona i działa prawidłowo więc można wykluczyć jej wadę. Układ dolotowy został sprawdzony i jest szczelny.Nigdzie nie dmucha powietrzem.Komputer pokazuję odpowiednią temperature silnika, więc nie ma żadnych przekłamań.Filtry były wymienione kilka miesięcy temu.

Po wykasowaniu błędu kontrolka zapala się po przejechaniu około 100 km i tak w kółko.Oprócz tego z samochodem nic się nie dzieje..

Silnik pracuje równo zarówno na zimno i ciepło.Na mocy również nie traci.Nie ma żadnych niepokojących objawów.

Silnik 1.8 T 163 sama benzyna.Cały czas tankuję PB 98.

Spotkał się ktoś z takim przypadkiem ? Gdzie szukać przyczyny? Za każdą pomoc z góry dzięki.

Link to post
Share on other sites

Logi trzeba zrobić.

Sprawdzałeś działanie sond ?

jak sie nagrzewa silnik ?

Link to post
Share on other sites

Tak, sondy działają prawidłowo.Kilka osób sprawdzało ich prace i jest OK.

Silnik nagrzewa się normalnie.Dość szybko uzyskuje odpowiednią temperaturę.Nie ma sie do czego przyczepić.

Brakuję już pomysłów.

Link to post
Share on other sites

Ja bym zaczął od wymiany czujnika wody na nowy ale tylko z ASO.

Link to post
Share on other sites

Nie wiem czemu ale kontrolka sama zgasła... Tyle czasu był problem a tu nagle gaśnie.Pewnie zapalenie jej to kwestia czasu.

Spisałem dane z komputera.O coś takiego Tobie chodziło?

[1]

720/min

77 C

0.0%

10110110

[2]

720/ min

18.8 %

2.1 ms

2.7 g/s

[32]

0.0%

0.0%

[33]

-3.9 %

1.560 V

Link to post
Share on other sites

logi potrzebne

Link to post
Share on other sites

Miałem podobny błąd tylko jaszcze obroty ok 1000 i był uszkodzony zaworem na odmie 40 zł w serwisie po wymianie objawy zginęły.

Link to post
Share on other sites

Kurcze mam identyczny problem, kontrolka zapala się na jakiś czas (kilka dni) i gaśnie samoczynnie na jeden lub dwa max trzy dni. Błąd wyskakuje że jest za uboga mieszanka, a nawet na jednym wyskoczyła sonda lambda, wykręciłem obie i wyglądają na sprawne trochę okopcone to znaczy że spalają tak? A co do kontrolki czy zauważyłeś że gdy jeździsz spokojnie czyli około 110 to po czasie kontrolka gaśnie? A gdy mu dam popalić kontrolka nie odrazu ale po czasie się zapala. Myślę że mamy ten sam problem i będę szukał rozwiązania, a jak znajdę to dam ci znać. I proszę równierz jeśli ty coś znajdziesz daj znać P.S. wymieniłem świece odmę filtr paliwa i nic



Logi trzeba zrobić.
Sprawdzałeś działanie sond ?
jak sie nagrzewa silnik ?
?????????

jak sprawdzić sondę ?? dzisiaj wykręciłem obydwie i byly lekko okopcone, to znaczy chyba że działają ? tak? Cześć tak przy okazji :D

Link to post
Share on other sites

witam wszystkich

Rowniez mam problem z kontrolka silnika. Blad to sonda lambda 1 mieszanka za bogata. Dodam ze po skasowaniu bledu kontrolka zapala sie po ok 200 km.

Sonda lambda to nie jest mechanik zalozyl nowa i nic sie nie zmienia. Niepokojaca jest temperatuta na 2 i 3 wtrysku. Na drugim jest ok 50 stopni na trzecim 20.

Nîe orientuje sie ktos co to moze byc. Moze przeplywomierz albo dpf albo same wtryski.

Audi A4B8 2.0 Tdi 143 km

Z gory dziekuje za pomoc

Link to post
Share on other sites

Witam właśnie tez mam problem z Sondą lambda zespół 1.

Ja ją wykręciłem, czyściłem ale po 4 dniach to samo, myślę o tym by ją zalać środkiem do czyszczenia kominka, albo nitro.

Jak to nic nie pomoże to ją wymienić.

Tylko by to było to, bo przeglądam posty to czasem ktoś wymieni tyle rzeczy a dalej jest problem.:(

Link to post
Share on other sites

zrob logi dynamiczne w kanale 002+033+032 i 002+115+118 na 3 biegu od 1500 tys obrotow do odcinki na benzynie tylko.ale podejrzewam ze mozesz miec taki sam problem jak ja mialem ze przez trzy miesiace sie z takim bledem meczylem. ale dzieki uzytkownikowi lukasz 13 udalo sie rozwiazac:)

Link to post
Share on other sites
W dniu 12.06.2015 o 22:17, tomekb7 napisał:

zrob logi dynamiczne w kanale 002+033+032 i 002+115+118 na 3 biegu od 1500 tys obrotow do odcinki na benzynie tylko.ale podejrzewam ze mozesz miec taki sam problem jak ja mialem ze przez trzy miesiace sie z takim bledem meczylem. ale dzieki uzytkownikowi lukasz 13 udalo sie rozwiazac:)

Cześć, 

Jaka była przyczyna tej bogatej mieszanki?

Pozdrawiam

Link to post
Share on other sites

filtr paliwa  byl nie  oryginalny.a  co do bledow  ubogiej mieszanki moze  byc  wiele przyczyn poprzez  slaba pompe paliwa   nieszczelny  uklad  dolotowy zatkany  filtr  paliwa

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...