Jump to content
IGNORED

Nie zalacza sie klima po zimie


Matt V

Recommended Posts

Witam. Tak jak w temacie probuje od 2 dni schlodzic w srodku auto ale bezskutecznie. Tzn po ustawieniu najnizszej temp. Na panelu wlacza sie wentylator od klimy na okolo 20 s i staje, na tym koniec. Jeszcze jesienia wszystko bylo w porzadku.

Link to comment
Share on other sites

Jedź gdzieś na serwis i zobacz, ile czynnika jest w układzie.

Link to comment
Share on other sites

Zbyt dużo możliwości. Do serwisu. Może być sprzęgiełko, czujnik, pasek albo po prostu brak r134a :)

Link to comment
Share on other sites

przed wycieczką do serwisu radzę zajrzeć do ukrytego menu w klimie. na kanale 1 pokazuje wszystkie błędy. może to być jakaś błahostka np. przetarty kabelek lub uszkodzony któryś czujnik.

Link to comment
Share on other sites

u mnie też sie klimatyzacja nie załącza a na kanale pokazuje 0.0 błędów.

Link to comment
Share on other sites

u mnie ze dwa trzy razy wyrzuciło błąd 22.1 a tak też pokazywało 0.0. okazało się że był przetarty jeden przewód od czujnika ciśnienia klimatyzacji. i tylko dlatego że za każdym razem jak wsiadałem do auta sprawdzałem kanał 1 to do tego doszedłem. w serwisie mnie straszyli kwotami większymi niż 300zł. może pasek luźny jeszcze być albo oczywista sprawa sprzęgło.

Edited by robitl
Link to comment
Share on other sites

czasami jak załączy kompresor t słychać takie głosne uderzenie jak by młotkiem w metal udeżył . dobiega to z kompresora klimatyzacji

Link to comment
Share on other sites

Czynnik raczej 'uciekl' mi caly bo jak maciskam na wentyle na przewodach to jest cisza. Jutro pojade na serwis niech sprawdza gdzie nieszelnosc

Link to comment
Share on other sites

Bez klimy nie ma życia. Parę złotych pójdzie

Link to comment
Share on other sites

Po serwisie. Układ był pusty ale szczelny niby.. Możliwe, że jest gdzies jakas 'mikronieszczelnosc' - gosc stwierdził. Umówił sie ze mna, że za 2 tyg. sprawdzi czy jest ubytek.

Zeby nie zakładac nowego tematu, któs wie jakie sprzegło sprezarki potrzebuje? Działa jeszcze ale strasznie hałasuje i chce je tez wymienic. Konkretnie chodzi mi o typ i moze z jakiej konkretnie firmy polecacie. Bo troche tego jest :)

Link to comment
Share on other sites

ja miałem jakiś najprawdopodobniej wyciek i żeby nie płacić za nabicie 2 razy koleś nabił mi zwykłym ciśnieniem,podjechałem po 2 dniach i miałem jakiś ubytek. okazało się że to z czujnika na osuszaczu znowu nabił ciśnienie i po 2 dniach nabił dopiero całą klime i w sumie jeden koszt :naughty:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...