Jump to content
IGNORED

Nie odpala, błąd 16750


r1grzegorz

Recommended Posts

Witam, dziś wracając do domu auto zgasło mi w branie. niestety nie da się go już odpalić. Podłączyłem sie pod komputer i wyskoczył mi taki błąd:

16750 Camshaft Position Sensor B Bank 1 (G300): Implausible Signal

        P0366 - 004 - No Signal/Comumunication

 

Rozumiem że ten czujnik umarł? Czy przez ten czujnik auto nie odpala? Gdzie on się znajduje?

Z góry dzięki za pomoc.

Link to comment
Share on other sites

Czujnik wałka rozrządu. Miałem taki problem w innym aucie. Czujnik szwankował i auto gasło. Po wymianie wszystko wróciło do normy.

Edited by Rob@k
Link to comment
Share on other sites

A Czy ktoś jest w stanie powiedzieć który to czujnik bo bodajże są 4. Jeden już wymieniłem chyba z 3 lata temu

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Link to comment
Share on other sites

U mnie jak miałem uszkodzony czujnik walka rozrządu samochód dał się odpalić .

może to czujnik wału korbowego ,jak on padnie to wtedy nie odpali

Link to comment
Share on other sites

Sensor B bank 1, czyli stojąc z przodu auta bank 1 to z lewej ,Patrząc na blok 1 (bank1) czujnik B to prawy :) Poprawcie jeśli się mylę.

Link to comment
Share on other sites

Niestety stało się coś innego. Rozrząd się rozjechał... Do wymiany cały lewy blok lub silnik...

Edited by r1grzegorz
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...