Jump to content
IGNORED

swieca sie kontrollki abs i esp


gawlok11

Recommended Posts

witam mam problem z abs  i esp po diagnostyce sa bledy

01486 - Uaktywniony test funkcjonowania systemu 
            35-00 - -
00512 - Czujnik Halla nie znajduje sie w punkcie odniesienia 
            27-10 - Niezrozumia3y sygna3 - Sporadyczny
00768 - Czujnik temperatury wymiennika ciep3a z ty3u (G154) 
            37-10 - uszkodzony - Sporadyczny
gdzie szukac

Link to comment
Share on other sites

Uszkodzona najprawdopodobniej "taśma" pod kierownicą.

Miałem taki sam problem i powyższa część była winowajcą ( co prawda nie w Audi, ale raczej o to samo chodzi)

Link to comment
Share on other sites

Nie robiłeś testów ostatnio jakiś? Taki komunikat jest też, jak nie dokończysz testu i czeka on na swoją kolej. 

Link to comment
Share on other sites

I co problemu już nie ma czy dalej jest?

Napisz jakoś konkretnie.

 

Link to comment
Share on other sites

Spróbuj zrobić adaptację. 

[Select]
[03 - ABS Brakes]
[Fault Codes - 02]
[Done, Go Back]
Skręć kierownice o co najmniej 30° w lewo a następnie spowrotem to jest ważne żeby dokonać prawidłowo procedury.. !!!

[Meas. Blocks - 08]
Kanał 005 pole 1 zobaczysz tam wartości kąta skrętu w stopniach, należy ustawić na wartość 0,0°
tolerancja ±5.0 °
[Done, Go Back]

[Login - 11]
Wpisz 40168
[Do It!]

[Basic Settings - 04]
Group 001
[Go!]
[Done, Go Back]
Link to comment
Share on other sites

Witam test zakonczylem teraz po odpaleniu kontrolki gasną dopuki nie wcisne hamulca i zapalają się kontrolki ESP i abs a błąd jest włącznik światła stop. 

Chociaż czujnik stopu wymienilem raz zamiennik a raz orginal

 

Link to comment
Share on other sites

Witam nie będę zakładał nowego tematu u kolegi nie mogę sie podłączyć do modułu abs czy będzie uszkodzony moduł 

Link to comment
Share on other sites

Nie poradziłem sobie jeszcze jak odpale to kontrolki gasną do pierwszego użycia hamulca komputer pokazuje czujnik światła stop ale był wymieniony 2 razy myślałem o wymianie sterownika abs

Link to comment
Share on other sites

Na zdjeciu blizej gornej czesci jest otwor z 3 "schodkami" jak przytrzymasz obudowe to zauwazysz ze wnetrze sie obraca co bedzie widac po przemieszczaniu sie tego zabka po schodkach mozna ustawic go w 3 roznych pozycjach i jak zakladasz go w aucie to obraca sie w obudowie i wtedy ustawia sie nie w tej pozycji co trzeba i styki zle dzialaja. Nie pamietam jak jest prawidlowo ale zwroc na to uwage przy montazu i zamontuj go metoda prob i bledow wkoncu trafisz dopra pozycje . Napisz czy poskutkowalo. Jak by byla ladniejsza pogoda to bym zobaczyl jak jest u mnie.

  • Upvote 1
Link to comment
Share on other sites

Przypadek taki sam juz nie wiedzialem co mam wymieniac czujnik wyjmowalem kilka razy caly czas byl blad czujnika STOP juz mialem kupowac nowy ale w koncu wzialem go rozebralem i wtedy poznalem zasade jego dzialania, oczytalem sie ze trzeba kierownica skrecic na max w lewo potem w prawo i dalej po wcisnieciu pedalu hamulca zaswiecaly sie kontrolki. Zamotowalem go ustawilem jak trzeba i problem znikl nie trzeba tez bledow kasowac vagcomem problem znikl i ciesze sie juz tym sukcesem pol roku.

Link to comment
Share on other sites

Minelo juz troche czasu i moglbys odpisac czy problem rozwiazany przypuszczam ze osoby z podobnym problemem byly by zainteresowane czy takie rozwiazanie zalatwilo sprawe. Przez takich jak ty te fora schodza na "psy"  sam rozwiaze problem z czyjas pomoca i zadowolony. Bedziesz szukal pomocy przy nastepnej usterce to dopilnuje tego zebys zostal z nia sam i sam sobie ja rozwiazywal bo nikt ci nie pomoze ...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...