Jump to content
IGNORED

klima słabo chłodzi lub ogóle


woytas81
 Share

Recommended Posts

Witam, jak w tytule problem z klimatyzacją w audi a4 b7 2007 rok

Wczoraj odebrałem samochód od mechanika, układ uszczelniony, sprawdzony azotem, kabiny czynnikiem.

Rok temu wymieniłem osuszacz, sprężarkę i chłodnice.

Sprawdziłem wszystkie czujniki temperatury i klapy, są ok, dodatkowo przeprowadziłem test nastaw klap.

Na kanale 001następujące wartości:

Zawór sterujący N280 0,644A

Zawór sterujący N280 na 61%

Cykl roboczy czujnika G65 ciśnienia 20%

Wysokie ciśnienie G65 5 bar

Silnik rozgrzany, Econ wył, temp zewnętrzna 24, wewnątrz ustawiona na 16. Brak efektu chłodzenia. Włożyłem palec przez rewizje do odgrzybiania i parownik taki tylko chłodny, lekki szron na rurce za zaworem rozprężnym. I właśnie pytanie o ten zawór, czy on może być przyczyną bo nie został wymieniony...

Proszę o jaką kolwiek podpowiedz.

 

 

Link to comment
Share on other sites

Jak odebrałeś wczoraj i nadal nie działa to jedź na reklamacje a nie kombinuj sam, bo później Ci mechanik słusznie powie, że jak sam grzebałeś to nie podlega reklamacji. 

Link to comment
Share on other sites

To nie podlega dyskusji żeby pojechać na reklamacje. 

Podłączyłem komputer aby tylko się upewnić czy coś innego nie wyskoczyło, czy wskazania są prawidłowe.

Ale myślałem że ktoś coś podpowie co może być przyczyną usterki, żeby nie było że mi wciśnie jakiś kit na dzień dobry.

Link to comment
Share on other sites

5 Bar na wysokim ciśnieniu to za mało (przy obecnych temp. zewn.)

  • Upvote 1
Link to comment
Share on other sites

Czyli opcje są następujące:

za mało czynnika, zdążył już się od wczoraj ulotnić,

sprężarka szwankuje,

czy może ten zawór rozprężny.

Link to comment
Share on other sites

Tu masz temat, miłej lektury:

 

Link to comment
Share on other sites

5 minut temu, woytas81 napisał:

za mało czynnika, zdążył już się od wczoraj ulotnić

Na niepracujacej sprężarce powinno być 4-5bar. Jak miałeś nieszczelność to z automatu powinni wymienić osuszacz. 

6 minut temu, woytas81 napisał:

czy może ten zawór rozprężny

Tu jest dysza rozprężana, a nie zawór :D

Link to comment
Share on other sites

10 minut temu, przem8 napisał:

Na niepracujacej sprężarce powinno być 4-5bar.

Tu akurat kolega nie napisał czy pracowała. Ja wyszedłem z założenia, że pomiar był na pracującej sprężarce, dlatego napisałem, że za mało.

Link to comment
Share on other sites

Posted (edited)

Osuszacz był wymieniony w zeszłym roku razem z chłodnicą i sprężarką.

No właśnie dysza rozprężna, to może być też przyczyną że chłodzi ledwo co lub wcale?

 

Pomiar na załączonym silniku i klimatyzacji.

Edited by woytas81
Link to comment
Share on other sites

5 minut temu, woytas81 napisał:

Osuszacz był wymieniony w zeszłym roku razem z chłodnicą i sprężarką.

Jeśli miałeś nieszczelność teraz to osuszacz wymienia się z automatu, bo łapie wilgoć z powietrza.

 

  • Upvote 1
Link to comment
Share on other sites

No to osuszacz został z zeszłego roku.

Jeszcze kwestia dyszy rozprężnej, czy to może mieć wpływ na niską wydajność klimatyzacji?

Link to comment
Share on other sites

Jeśli jest niedrożna to tak ale to świadczyłoby o zacierającym się kompresorze jakby tam było dużo syfu.

Link to comment
Share on other sites

Posted (edited)

Samochód trafił do mechanika na poprawkę, poinformuje  o tutaj wszystkich o stanie rzeczy.

 

 

Witam ponownie.

Samochód naprawiony. swoje odstał u mechanika i nic nie zostało zrobione.

Został odstawiony do prawdziwego fachowca i po południu tego samego dnia klima została zdiagnozowana, okazał się uszkodzony przewód  w miejscu zakucia pod chłodnicą.

Bardzo dziękuję wszystkim za chęć pomocy i zaangażowanie.

Pozdrawiam.

Edited by woytas81
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...