Jump to content

[B5 1Z] Ciężko PALI jak ciepły


loker_1985
 Share

Recommended Posts

Witam. Mam problem z moim audi a4 1,9 TDI 90 Km 95 rok. Jak odpalam auto z rana i jest zimne to grzeją świece i auto pali. Natomiast jak pojeżdżę trochę auto sie nagrzeje i jak je odstawiam na kilka godzin to sie ochładza, ale nie jest całkiem zimne i ciężko pali ( kontrolka od świec zapala sie na sekundę potem gaśnie). Rozrusznik kręci ale dopiero za którymś razem odpali. Dodam, że wymieniłem świece żarowe, akumulator, czujnik temp wody i dalej to samo. Co to może byc???? Z góry dzięki za odpowiedź. POZDRWIAM

Link to comment
Share on other sites

chyba pompa sie konczy :kwasny: ja mialem identyczne obkawy ale po wymianie aku jest ok

Link to comment
Share on other sites

Witam, jeżeli silnik się zagrzeje, zgasisz go i ciężko pali, wtedy trzeba zwiększyć dawkę startową paliwa.

Potrzebny jest do tego Vag-Com i kabelek, wchodzisz w Silnik -> Login -> wpisujesz 12233 -> wchodzisz w adaptacja -> kanał 05 -> wpisujesz maksymalną liczbę, w silniku 1Z komputer jest 8bitowy więc maksymalna liczba nie będzie pewnie większa niż 200, dajesz TEST i wyskoczy Ci obok liczba jaka jest maksymalna, wpisujesz taką i dajesz save, no i powinno być po problemie.

Jeżeli ciężko pali kiedy jest zimny ale cieplejszy niż 5*C (czyli kiedy świece nie grzeją) to trzeba wyregulować kąt wtrysku, jest to opisane w dziele warsztat "Regulacja Kąta wtrysku wszystkie R4 oprócz PD". Kąt wtrysku można sprawdzić kiedy masz pełną wersję VAG-COMa w grupie 000, BASIC SETTINGS, w drugiej kolumnie, powinien być 49-56 na rozgrzanym silniku około 90*C.

Dodam że mi bardzo kiepsko palił jak był zimny, a po regulacji pali na dotyk, nawet na akumulatorze który posiadam, a jest on bardzo kiepski :D

Link to comment
Share on other sites

Witam, jeżeli silnik się zagrzeje, zgasisz go i ciężko pali, wtedy trzeba zwiększyć dawkę startową paliwa.

Potrzebny jest do tego Vag-Com i kabelek, wchodzisz w Silnik -> Login -> wpisujesz 12233 -> wchodzisz w adaptacja -> kanał 05 -> wpisujesz maksymalną liczbę, w silniku 1Z komputer jest 8bitowy więc maksymalna liczba nie będzie pewnie większa niż 200, dajesz TEST i wyskoczy Ci obok liczba jaka jest maksymalna, wpisujesz taką i dajesz save, no i powinno być po problemie.

Jeżeli ciężko pali kiedy jest zimny ale cieplejszy niż 5*C (czyli kiedy świece nie grzeją) to trzeba wyregulować kąt wtrysku, jest to opisane w dziele warsztat "Regulacja Kąta wtrysku wszystkie R4 oprócz PD". Kąt wtrysku można sprawdzić kiedy masz pełną wersję VAG-COMa w grupie 000, BASIC SETTINGS, w drugiej kolumnie, powinien być 49-56 na rozgrzanym silniku około 90*C.

Dodam że mi bardzo kiepsko palił jak był zimny, a po regulacji pali na dotyk, nawet na akumulatorze który posiadam, a jest on bardzo kiepski :D

A to dziwne bo ja słyszałem że nie da się Vagiem podnieść dawki rozruchowej? no chyba że w AFNie jest inaczej???

Link to comment
Share on other sites

a czy to może być wina źle wymienionego rozrządu?

Jeżeli wymieniałeś i po jego wymianie wystąpiły te problemy to jak najbardziej. Ponadto przyczyna tez mogą być luzy w rozruszniku.

Link to comment
Share on other sites

Luzy na rozruszniku ????

Nie na :wink4: tylko z czasem w rozruszniku pojawia się luz na tulejkach i rozrusznik słabiej kręci.

Link to comment
Share on other sites

Ja jednak obstawiam kąt wtrysku. To jest pierwsze co sprawdź, mam identyczną furę i to było problemem. I od tego bym zaczął rezanie.

Nie wiem czy mam rację ale jeszcze wg mnie mogą to być końcówki wtryskiwaczy.

Link to comment
Share on other sites

Ja jednak obstawiam kąt wtrysku. To jest pierwsze co sprawdź, mam identyczną furę i to było problemem. I od tego bym zaczął rezanie.

kąt wtrysku ni e ma nic do zapalania na ciepło :gwizdanie:

przyczyny:słaby aku,kiepski rozrusznik,pompa pada, czujnik G62 szwankuje

Link to comment
Share on other sites

wg mnie jest to jest tu winna pompa...

to samo było w Borze ostatnio i radze to zrobić bo teściu nie śpieszył się i pompa kaput...

regeneracja kosztuje od 600- 1000zł

taniej wyjdzie zrobić myk w sofcie :kox:
Link to comment
Share on other sites

Vagiem da się to zrobić czy tylko tuner??? Pytałem wyżej ale nikt nie odpowiedział.

Link to comment
Share on other sites

Vagiem da się to zrobić czy tylko tuner??? Pytałem wyżej ale nikt nie odpowiedział.

tuner :wink4:
Link to comment
Share on other sites

Ja jednak obstawiam kąt wtrysku. To jest pierwsze co sprawdź, mam identyczną furę i to było problemem. I od tego bym zaczął rezanie.

kąt wtrysku ni e ma nic do zapalania na ciepło :gwizdanie:

przyczyny:słaby aku,kiepski rozrusznik,pompa pada, czujnik G62 szwankuje

Z tego co ja się doczytałem, to problem jest wtedy kiedy silnik jest zimny, ale świece nie grzeją :) więc wypada na kąt wtrysku, jeżeli rozrząd był robiony to podwójnie wypada na kąt wtrysku, ja proponuje najpierw sprawdzić ten kąt wtrysku :)

Witam, jeżeli silnik się zagrzeje, zgasisz go i ciężko pali, wtedy trzeba zwiększyć dawkę startową paliwa.

Potrzebny jest do tego Vag-Com i kabelek, wchodzisz w Silnik -> Login -> wpisujesz 12233 -> wchodzisz w adaptacja -> kanał 05 -> wpisujesz maksymalną liczbę, w silniku 1Z komputer jest 8bitowy więc maksymalna liczba nie będzie pewnie większa niż 200, dajesz TEST i wyskoczy Ci obok liczba jaka jest maksymalna, wpisujesz taką i dajesz save, no i powinno być po problemie.

Jeżeli ciężko pali kiedy jest zimny ale cieplejszy niż 5*C (czyli kiedy świece nie grzeją) to trzeba wyregulować kąt wtrysku, jest to opisane w dziele warsztat "Regulacja Kąta wtrysku wszystkie R4 oprócz PD". Kąt wtrysku można sprawdzić kiedy masz pełną wersję VAG-COMa w grupie 000, BASIC SETTINGS, w drugiej kolumnie, powinien być 49-56 na rozgrzanym silniku około 90*C.

Dodam że mi bardzo kiepsko palił jak był zimny, a po regulacji pali na dotyk, nawet na akumulatorze który posiadam, a jest on bardzo kiepski :D

A to dziwne bo ja słyszałem że nie da się Vagiem podnieść dawki rozruchowej? no chyba że w AFNie jest inaczej???

Z tego co ja wiem to w każdym B5 się da.. oczywiście w pewnym zakresie, chiptuner może zmienić ten zakres :)

Link to comment
Share on other sites

powiem tak to jest stary problem ja smigam na taxi kumpel z pracy jezdzi octavia 1.9 tdi 90 km i drugi scharanem 110km mieli dokaldnie tak samo jak cieply dlugo kreci nie chce odpalac,pojechali do mechanika co regeneruje pompy miejscowosc słotwita.polega to na tym ze mechanik ustawia ze pompa jest nastawiona na 0 stopni przy rozruchu czyli komp widzi temp 0 stopni i daje inny skad mieszani pow paliwa itd.po takiej naprawie pali na dotyk bez znaczenia czy zimny czy goracy silnik.

Link to comment
Share on other sites

To się właśnie nazywa druciarstwo. Jak znam życie to wrzuca opornik na czujnik G62.

Link to comment
Share on other sites

To się właśnie nazywa druciarstwo. Jak znam życie to wrzuca opornik na czujnik G62.

to są właśnie miszcze :kox:
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...