Jump to content
0
Ossek

[B5 AFN] Prośba o analizę logów.

Recommended Posts

Witam. Niedawno był wymieniany rozrząd i chciałbym wiedzieć, czy wszystko jest ok. Oczywiście uwagi na temat innych wskazań także mile widziane ;) Z góry dziękuję.

Statyczne:

Log (6 - 000)

Log (5 - 001)

Log (1 - 003)

Log (7 - 004)

Log (16 - 007)

Log (13 - 013)

Log (15 - 023)

BS:

Log (9 - 000)

Log (4 - 003)

Log (8 - 004)

Dynamiczne:

Log (12 - 000)

Log (11 - 001)

Log (14 - 003)

Log (0 - 004)

Log (2 - 008)

Log (10 - 010)

Log (3 - 011)


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

troche przeplywka tnie i turbo sie przycina.Dolot szczelny? Po rozrzadzie wyglada OK

Share this post


Link to post
Share on other sites

Witam ponownie. Żeby nie zakładać nowego wątku odświeżę swój stary. Auto jest po 1200km trasy (szybkiej).

Co do nieszczelności to obluzowana była harmonijka przy filtrze powietrza (ta przy lampie) ale nie wiem czy to mogło być to, reszta wygląda ok (nie wiem, jak mogłem to przeoczyć wcześniej). Po poprawieniu odczułem lekką poprawę. Butuję auto cały czas ale turbina nadal minimalnie się zacina chociaż trybu awaryjnego nie było już od kilku miesięcy. Cały czas wyświetla się tylko błąd 01265. Za ocenę z góry dziękuję.

Statyczne:

000 - http://vaglog.rtnet.pl/ossek_12461.html

001 - http://vaglog.rtnet.pl/ossek_12456.html

003 - http://vaglog.rtnet.pl/ossek_12469.html

004 - http://vaglog.rtnet.pl/ossek_12467.html

007 - http://vaglog.rtnet.pl/ossek_12455.html

013 - http://vaglog.rtnet.pl/ossek_12463.html

023 - http://vaglog.rtnet.pl/ossek_12459.html

BS:

000 - http://vaglog.rtnet.pl/ossek_12457.html

003 - http://vaglog.rtnet.pl/ossek_12460.html

004 - http://vaglog.rtnet.pl/ossek_12458.html

Dynamiczne:

000 - http://vaglog.rtnet.pl/ossek_12466.html

001 - http://vaglog.rtnet.pl/ossek_12462.html

003 - http://vaglog.rtnet.pl/ossek_12452.html

004 - http://vaglog.rtnet.pl/ossek_12468.html

008 - http://vaglog.rtnet.pl/ossek_12453.html

010 - http://vaglog.rtnet.pl/ossek_12465.html

011 - http://vaglog.rtnet.pl/ossek_12454.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Przeplywomierz tnie dawke praktycznie w całym zakresie uzytecznych obrotów.

Mozna by spróbowac przeczyscic - mam nadzieje ze filtr powietrza nie jest starą scierą do podlogi :wink4:

Zapłon mozna by lekko przyspieszyc - mechanik nie ustawil zapłonu po wymianie rozrządu.

EGR - zaslepiony.

Reszta OK.

Jaki przebieg ma to auto - realnie ?

PS

Zamiesciles i wykonałes logi wzorowo :good:


DIAGNOSTYKA GRUPA VAG

B5 Avant quattro .. APU..

B3 Limo ..SB..

 

Share this post


Link to post
Share on other sites

Filtr wymieniany 6 tys km temu (Mann). Na moją usilna prośbę mechanik poprawił kąt wtrysku bo wymianie było ok 30-35. Jednak ustawialiśmy patrząc na blok wartości a nie na TDI timing a silnik był nie do końca dogrzany - stąd pewnie lekkie opóźnienie. Z tym EGR...Czy jest możliwe, że ktoś jakoś odłączył N18 (stąd błąd 01265) i w ten sposób "zaślepił" EGR? Auto na blacie ma 265 tys km, ile realnie - może ze 100 tys km więcej (oby tylko). Przepływkę wyczyszczę - trzeba się wybrać do kolegi Dzika po jakiś magiczny środek :) Które logi potem powtórzyć?

Zamiesciles i wykonałes logi wzorowo good

Dzięki, starałem się :)


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Sprawdz wezyki podcisnienia i wtyczke zaworu N18.

Po czyszczeniu przeplywki powtorz - 011,010,008 i 003

Dlaczego pytałem o przebieg - korekcje na wtryskach nie wygladają ciekawie.

Czy silnik mial mierzone cisnienie sprezania ?


DIAGNOSTYKA GRUPA VAG

B5 Avant quattro .. APU..

B3 Limo ..SB..

 

Share this post


Link to post
Share on other sites

Nie strasz...

Ciśnienie nie było mierzone ale z silnikiem ogólnie nie ma problemu, pali od strzała, nie kopci, zużycie oleju w normie. Auto jeździ tylko na Vervie...Może jest jakaś inna przyczyna tych kiepskich korekcji?

EDIT:

Logi z pierwszego postu były robione 18.04 i korekcje wyglądają dobrze. Co mogło spowodować taką różnicę, przecież to raptem 3 tygodnie...

EDIT nr 2:

Wyczyściłem dziś przepływkę dedykowanym środkiem Liqui Moly i oto efekty:

003 - http://vaglog.rtnet.pl/ossek_12608.html

008 - http://vaglog.rtnet.pl/ossek_12610.html

010 - http://vaglog.rtnet.pl/ossek_12609.html

011 - http://vaglog.rtnet.pl/ossek_12606.html

Wydaje mi się, że jest lepiej.

[br]Dopisany: 13 Maj 2010, 17:05_________________________________________________Z ciekawości powtórzyłem także statyczne 013

013 - http://vaglog.rtnet.pl/ossek_12607.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Jest duzo lepiej.

Korekcje - w normie :) Fałszywy alarm.

Pozdrawiam


DIAGNOSTYKA GRUPA VAG

B5 Avant quattro .. APU..

B3 Limo ..SB..

 

Share this post


Link to post
Share on other sites

Dzięki za pomoc :)[br]Dopisany: 14 Maj 2010, 16:51_________________________________________________Witam kolejny raz. Wczoraj wymieniałem sobie wężyki podciśnienia i coś spartoliłem. Na początku auto przechodziło w tryb awaryjny (błąd 575) i po ponownym odpaleniu nadal nie ciągnął. Dziś zamieniłem miejscami wężyki wychodzące od dołu z N75 i notlaufa już brak, ale nadal coś jest nie tak - turbo późno wstaje. Zamieszczam komplet logów dynamicznych i proszę o porady.

000 - http://vaglog.rtnet.pl/ossek_51063.html

001 - http://vaglog.rtnet.pl/ossek_51062.html

003 - http://vaglog.rtnet.pl/ossek_51067.html

004 - http://vaglog.rtnet.pl/ossek_51064.html

008 - http://vaglog.rtnet.pl/ossek_51068.html

010 - http://vaglog.rtnet.pl/ossek_51065.html

011 - http://vaglog.rtnet.pl/ossek_51066.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Moze przeanalizuj polaczenie i szczelnosc wezykow.W sieci pelno schematow jak co ma byc polaczone

Share this post


Link to post
Share on other sites

Raczej wszytko jest dobrze poskładane, wymieniałem po jednym wężyku, nie wszystkie naraz. Wężyki są nowe (silikonowe), więc też powinny być szczelne. Zauważyłem, że akumulator podciśnienia (taka czarna puszka przy turbo) wypadła ze swojego mocowania w n75, ale po poprawieniu nic się nie zmieniło.


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

źle podłączyłeś wężyki, po schemacie dojdziesz gdzie się pomyliłeś, albo któryś teraz się zagina i zatyka, długość wężyków musi byś właściwa, za długie to źle, prócz tego poprawę da stuknięcie nastawnika, zwiększenie dawki, silnik rozgrzany, off wszystkie urządzenia elektryczne: światła, nawiew radio, klima, luzujesz 3 śrubki i korekta dawki na 1,58V-log 001, auto zrobi się żwawsze, a spalanie będzie na tym samym poziomie

Share this post


Link to post
Share on other sites

Przed chwilą porównywałem wężyki ze schematem i dodatkowo z innym AFNem. Wszystko wygląda identycznie. Zastanawia mnie jeden wężyk, którego nie wymieniłem - idzie przez ścianę grodziową, potem do króćców nagrzewnicy. Delikatnie pociągnąłem, żeby sprawdzić czy zejdzie, ale zrezygnowałem, bo nie byłem pewny, czy będę w stanie go poprawnie założyć (nie wiem, jak głęboko wchodzi). Docisnąłem go przez gumową uszczelkę przewodów nagrzewnicy, wydaje mi się, że dobrze, ale kto wie - sprawdzę to. Długość wężyków dobierałem na bieżąco, centymetr czy dwa nie powinny chyba robić różnicy. Co do dawki to zajmę się nią przy następnym rozrządzie, tj. za około 14 tys. km.[br]Dopisany: 09 Lipiec 2011, 15:40_________________________________________________Okleiłem w/w wężyk taśmą izolacyjną, bo wydawał mi się niepewny i nastąpiła poprawa (było prawie dobrze), jednak po dobrym rozgrzaniu silnika znowu wszedł notlauf. Jutro zabiorę się za jego wymianę, proszę tylko o radę, jak to zrobić. Czy ciągnąć aż wyjdzie z króćca, czy dobrać się jakoś do niego z drugiej strony?[br]Dopisany: 09 Lipiec 2011, 22:55_________________________________________________Wężyk, który wychodzi z N75 od góry (tam gdzie jest tylko jedno wyjście) był minimalnie przygięty przy samym zaworze, zrobiłem mu trochę więcej miejsca i jest znaczna poprawa. Nadal jednak turbo późno się budzi, nie wiem czy wynika to z przybrudzonego VTG, czy dalej coś z podciśnieniami. Zrobiłem dwa logi 011:

http://vaglog.rtnet.pl/ossek_51348.html[br]Dopisany: 10 Lipiec 2011, 15:48_________________________________________________Sorry, że tak męczę, ale cały czas nie mogę dojść do ładu z autem. Wężyk od gruchy do N75 szczelny i drożny. Poczytałem posty Sztomela i połączyłem bezpośrednio króciec w ścianie grodziowej (chyba właściwy) z wyjściem VAC w N75 i brak poprawy. Zaślepiłem wężyk idący do akumulatora podciśnienia - nic. Wężyk idący od góry do N75 został podmieniony na dłuższy (nigdzie nie było zagięć) - to też nic nie dało. Myślałem o plastikowych trójnikach, ale one - na mój chłopski rozum - mają jedno wejście i dwa wyjścia (albo odwrotnie) i chyba ważne jest tylko odpowiednie połączenie wejścia, wyjścia są bez znaczenia (?). Człowiek chce dobrze, a wychodzi jak zawsze...;) Help!


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

sprawdź rurę miedzy filtrem powietrza a turbo bo mogła się zsunąć z turbiny lub jest dziurawa

wywal całkiem N18 i pozatykaj śrubkami wężyki, no i potem zrób dynamiczny 011, wymiana wężyków mogła ujawnić wadliwy N18 :)

zdejmij wężyk z gruszki, odkręć gruszkę od wspornika, dwie śrubki pod gruszką, podnieś na maksa do góry gruszkę, zablokuj w tej pozycji i zrób loga 011 od 1000obr do 2700obr, to zrób jak już N18 będzie amputowany

każdy log opisuj by nie pomieszać który był kiedy robiony

Share this post


Link to post
Share on other sites

Rurę już sprawdziłem, wygląda OK. W sumie nie dodałem, że błąd 01265 (coś z EGR), o którym pisałem we wcześniejszych postach nadal się wyświetla, może to ma coś wspólnego. Mam odpiąć i zaślepić wszystkie 3 przewody od N18 czy któreś zmostkować?


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

wszystkie zaślepić, zwykłe śrubki załatwią sprawę

Share this post


Link to post
Share on other sites

Oto logi z odłączonym N18 (auto szło prawie dobrze, tylko ten dół...):

011 - http://vaglog.rtnet.pl/ossek_51618.html

011 - http://vaglog.rtnet.pl/ossek_51619.html

011 - http://vaglog.rtnet.pl/ossek_51620.html

Sztangi nie udało mi się odczepić, chociaż odkręciłem obie nakrętki (jedną zgubiłem :kox:), ale sztanga nie chciała wyjść i nie chciałem ciągnąć na siłę. Obszedłem to jednak w inny sposób - złapałem trytką dół sztangi, naciągnąłem i drugi koniec docisnąłem opaską na rurze idącej do przepływomierza - tym sposobem sztanga była podniesiona. Oto log:

011 - http://vaglog.rtnet.pl/ossek_51622.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

nic wywalenie N18 nie dało ale do puki nie rozwiąże się problem możesz zostawić tak

źle mnie zrozumiałem :wallbash: sztangi nie miałeś odczepiać tylko gruszkę odkręcić od wspornika i podciągnać gruszkę do góry, sztangi miałeś nie dotykać, podciągając cała gruszkę sztanga też by się pociągła do góry i o to mi chodziło

Obszedłem to jednak w inny sposób - złapałem trytką dół sztangi, naciągnąłem i drugi koniec docisnąłem opaską na rurze idącej do przepływomierza - tym sposobem sztanga była podniesiona. Oto log:

011 - http://vaglog.rtnet.pl/ossek_51622.html

w tym logu widać że pomimo twojego sposobu :) sztanga nie była podciągnięta do końca, zrób po mojemu

Share this post


Link to post
Share on other sites

Heh, tośmy się zrozumieli ;) Dziś powalczę dalej.[br]Dopisany: 13 Lipiec 2011, 13:35_________________________________________________Oto log po zablokowaniu sztangi:

011 - http://vaglog.rtnet.pl/ossek_51720.html

Dodatkowo przedmuchałem N75, ale to wiele nie dało:

011 - http://vaglog.rtnet.pl/ossek_51722.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

w logu z odkręconą gruchą wziętą do góry turbo wstało wzorowo, czyli ewidentnie jest awaria w układzie podciśnieniowym, w miejsce N75 wstaw N18 i zrób 011 :)

Share this post


Link to post
Share on other sites

Nierównej walki ciąg dalszy. Oto log z N18 zamiast N75 (oba zaworki mają te same numery, więc na razie tak będę jeździł):

3 bieg:

011 - http://vaglog.rtnet.pl/ossek_51822.html

4 bieg:

011 - http://vaglog.rtnet.pl/ossek_51823.html


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

na tym logu widac jakby sztanga byla rozkrecona

Share this post


Link to post
Share on other sites

Sztanga nigdy przeze mnie nie była regulowana, a kiedyś turbo wstawało znacznie wcześniej. Cały czas się zastanawiam, czy to czasem nie przez zabrudzone VTG...


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

na N75 to samo co na N18 czyli N75 ok, zostało zrobić jeszcze jednego loga 011, podepnij wężyk bezpośrednio od gruszki do grodzi silnika tam gdzie idzie rurka do serva i do vacum pompy, po prostu omiń wszystkie wężyki łącząc bezpośrednio na krótko, to wykluczy nieszczelność na trasie grodź-gruszka i wtedy zostanie tylko w gronie podejrzanych: vacum pompa, gruszka i sztanga, przyjrzyj się wyjściu z vacum pompy bo tam lubi robić się nieszczelność

Share this post


Link to post
Share on other sites

Jutro postaram się podziałać. Czy sprawdzenie vacum pompy polega na podpięciu wakuometru na jej wyjściu na wolnych obrotach? Jeśli tak to jaka powinna być wartość? Przy logowaniu wężyk ma łączyć króciec z gruszką, pomijając N75? Jeśli tak to log nie powinien być krótszy (żeby wirnika nie urwało)?;)


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Podepnij się na "krótko" pomiędzy trójnik przy grodzi rynny podszybia a samą gruchą przy turbo. Jeden będzie z wężykiem a drugi zaślepiony zieloną nasadką (tak zazwyczaj bywa). Pompa podciśnienia odpada jeśli hamulce masz sprawne i nie musisz stosować dużej siły by auto zatrzymać i pedał hamulca nie stawia wyczuwalnie większego oporu. Przy sprawnie działającym układzie podciśnień, po podmianie N18 w miejsce N75 będzie ciśnienie doładowania lekko przeładowywać (ale tylko lekko). Trzeba tak od razu zrobić zamiast podnosić mechanicznie gruchę ze sztangą w pozycję full doładowania - efekt ten sam a wystarczy tylko wężyk przepiąć zamiast się męczyć mechanicznie z gruchą. Następnie wystarczy jak ten wężyk się kolejno przepina sprawdzając następnie szczelność podciśnienia na kolejnych elementach układu. Z góry przepraszam, że nie czytam postu od początku ale to pierwsze co mi się nasunęło. Po mojemu to jest gdzieś nieszczelność na wężykach podciśnienia.

Share this post


Link to post
Share on other sites

Oto log z wężykiem od króćca do gruchy:

011 - http://vaglog.rtnet.pl/ossek_51994.html

Wężyk od króćca do zaworka zwrotnego:

011 - http://vaglog.rtnet.pl/ossek_51991.html

Wężyk od króćca do trójnika za zaworkiem zwrotnym:

011 - http://vaglog.rtnet.pl/ossek_51992.html

Wężyk od króćca do N75 (i tak teraz jeżdżę):

011 - http://vaglog.rtnet.pl/ossek_51993.html[br]Dopisany: 16 Lipiec 2011, 17:00_________________________________________________Czy to, że przy bezpośrednim połączeniu gruchy z króćcem przy pompie turbo wstaje ładnie, eliminuje jako przyczynę przybrudzone VNT?[br]Dopisany: 18 Lipiec 2011, 10:21_________________________________________________Dopiero dziś znalazłem trochę czasu i postanowiłem wszystko odpowiednio pospinać. Okazało się, że plastikowy przewód tuż za króćcem przy pompie podciśnienia wygląda tak:

sam0051p.th.jpg

Nie wiem, dlaczego przy wcześniejszym sprawdzaniu skupiłem się tylko na gumowych elementach, założyłem, że plastikowe nie mają jak się zniszczyć :wallbash:

Po usunięciu tego kawałka i połączeniu wszystkiego, auto jedzie tak jak na zmostkowanych przewodach...czyli prawie dobrze. Otóż ostatnio turbinka zaczęła trochę przeładowywać. Czy możliwe jest, że ominięcie N18 i całej reszty spowodowało zapieczenie VTG? Sztanga chodzi z minimalnym oporem (kiedyś chodziła lżej).


<ExpressParts> Części zamiennie i oleje najwyższej jakości w najlepszych cenach!! Motul Specific 505.01 129zł, 504/507 169zł!!! http://a4-klub.pl/index.php?/topic/291598-oleje-czesci-eksploatacyjne-warsztat-rabaty-zimowy-plyn-motul/

Share this post


Link to post
Share on other sites

Bezpośrednie podłączanie gruchy z króćcem nie eliminuje przybrudzonego VGT, to podłączenie ma za zadanie pokazać jak wstaje turbo z pominięciem większości elementów układu podciśnienia

Sztomel co nic nie mówisz o najnowszych logach :)

odkręcenie gruszki i podciągnięcie jej do góry służy głównie wykluczeniu za krótkiej sztangi, wadliwej gruszki, zakleszczającego się VGT, ręką zawsze weźmiesz na maksa, podciśnienie może tego nie zrobić i co wtedy, błędnie postawisz diagnozę i narobisz sobie nie potrzebnie roboty, a vacum pompa, komuś może się wydawać że auto hamuje prawidłowo a w rzeczywistości pompa daje za małe podciśnienie i sztanga zostanie skrócona na podstawie błędnej diagnozy.. moim sposobem wykluczasz cały układ podciśnienia(gruszkę, sztangę i vacum pompę) i masz 100% pewność że jak turbo wstaje słabo to problem jest w dawce paliwa, wydechu, dolocie lub samej turbinie(wydartym wirniku) i nigdzie indziej

log z podciągniętą gruszką dodatkowy wyklucza nie szczelny/wadliwy układ podciśnienia, no ale to jest dodatkowo bo główny cel to sprawdzenie jak wstaje turbo z dołu przy max ustawieniu vgt, wężyk na krótko takiej pewności nie daje, podciśnienie można sprawdzić podpinając na krótko wężyk od vacum pompy na gruszkę, a potem metodą jak zrobić Ossek za co szacunek bo lepiej nie dało się tego zobrazować podpinając po kolei w dane punkty sukcesywnie wykluczając każdy element układu aż doszedłeś do podłączenia bezpośrednio na N75 i nadal było źle czyli masz albo wadliwy N75 albo wężyk miedzy N75 a gruszka, więcej opcji nie ma bo podpinaj wężyk bezpośrednio vacum pompy-gruszka turbo wstawało prawidłowo podobnie jak na podciągniętej całej gruszce, czyli dolot, wydech, dawka, turbo, sztanga, gruszka i vacum pompa działa prawidłowo

log z podciągnięta gruszką jest potrzeby bo na jego podstawie porównując go z logiem zrobionym z wężykiem podpiętym vacum pompa-gruszka widać czy turbo wstaje tak samo bo ma wstawać tak samo, przykład: podpinasz na krótko pompa vacum-gruszka i przy 1700obr masz 1800mbar, każdy powie jest ok, a ja podciągam gruszkę i przy 17000obr jest prawie 2000mbar, i wtedy dopiero niespodzianka bo turbo może wcześniej wstawać, a im wcześniej wstaje tym lepiej, gratisowe 200mbar przy niskich obrotach to dużo, szkoda marnować taki gratis

wstaw loga 011d po wymianie tego wadliwego plastikowego przewodu bo według mnie masz wadliwy N75, jak by cała awaria była z winy tego przewodu to w logu:

Oto log z wężykiem od króćca do gruchy:

011 - http://vaglog.rtnet.pl/ossek_51994.html

było by co innego..nie można wykluczyć że rurka przestałą być szczelna dopiero po tym logu..po zrobieniu loga bezpośrednio od króćca do N75 wyjdzie szydło z wora

Share this post


Link to post
Share on other sites

wstaw loga 011d po wymianie tego wadliwego plastikowego przewodu bo według mnie masz wadliwy N75, jak by cała awaria była z winy tego przewodu to w logu:

Oto log z wężykiem od króćca do gruchy:

011 - http://vaglog.rtnet.pl/ossek_51994.html

było by co innego..nie można wykluczyć że rurka przestałą być szczelna dopiero po tym logu..po zrobieniu loga bezpośrednio od króćca do N75 wyjdzie szydło z wora

Chyba czegoś nie rozumiem w Twoim toku myślenia a mianowicie : dlaczego w logu (przy podpięciu na "krótko" gruchy z trójnikiem przy wężyku do serwa miałoby się coś zmienić ? Przecież plastikowy przewód (ten z dziurką) jest wtedy całkowicie pominięty w "skróconym" układzie podciśnienia. Zgadzam się natomiast z tym, że log z podpiętym na "krótko" podciśnieniem do N75 jest fatalny a to nadal świadczy, że jest zbyt małe podciśnienie podawane na gruchę i pozostaje tylko do wykluczenia N75 i wężyk od niego do gruchy.

O logach nic nie pisałem bo nie są najświeższe ale czy nic nie daje do myślenia, że turbo wstaje prawidłowo po połączeniu króciec-grucha a z wpiętym N75 już nie ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...