Jump to content

jacek 3773

Pasjonat
  • Content Count

    69
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1

About jacek 3773

Informacje

  • First name
    jacek3773
  • Location
    tpi i tu i tam

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2007
  • Engine
    2.0 TDI
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

271 profile views
  1. jak w tytule, jak ktoś ma to dawać na pw
  2. Zobacz ofertę kupię smok pompy oleju 06b112551 jak w tytule, jak ktoś ma to dawać na pw Dodający jacek 3773 Wysłano 22.04.2019 Kategoria Kupię
  3. Wtryski i tak muszę przełożyć bo Bwc ma bosch a u mnie 170ka siemens, oby tylko wszystko spasowało
  4. Ok czyli ten Bwc mi podejdzie , facet woła za niego 2 tyś słupek z głowicą rozrząd latem robił , przeleciała 250tyś i silnik można odpalić , auto jest po wypadku czy szukać innego
  5. ok wrzucę awx czy avf , zgra mi się to wszystko z resztą BRD , czy po tym jakieś korekty trzeba robić bo pojemność inna chciałem to zrobić w miarę niskim kosztem , ew jak trafię na dobry motor to auto jeszcze mi posłuży
  6. Ok, trochę się juź pogubiłem w tych kodach, czy poprzeczny z Lancera Bwc podejdzie i jakie mnie ewentualndie przeróbki czekają
  7. w mitsu chyba był poprzecznie montowany o BSY CHODZI CZY INNY, będzie bez przeróbek pasował ???? , też mam walnięty brd i zastanawiam się z czego najlepiej wrzucić drugi motor , może bmn bo chyba był bez wałków
  8. głowę pod maskę i trza szukać kopcenia, wieczorem w świetle latarki bdb widać skąd się kopci , ja się posiłkuję czasami małym lusterkiem na wysięgniku, też mi kopciła BRD-tka i wyszło pęknięcie kol. wydechowego nad turbo
  9. mam coś takiego na b7 kombi 40tyś przeleciały i nic ne wyząbkowane
  10. mam te yagle z przodu i czasem wyskoczy błąd jak wł, światła drogowe
  11. temat stary , ale awarie są ciągle , więc zgineły mi postojówki z przodu niezależnie czy sam łącznik jest włączony czy przez stacyjkę czy dżwignią kierunkowskazu , napięcie na kostkach przy lampach pokazuje tylko 1,2v i 1,3v . Napięcie na włączniku świateł na przewodach idących do modułu 12,2v , gdzie szukać kostki , moduł czy są jakieś przekażniki
  12. po jakimś czasie znów się spieprzyło i było tak jak w 1 poście, wstawiłem żarówkę 3w jako rezystor już wszystko działa
  13. u mnie też nie było oświetlenia wnętrza , jeden magik zrobił mostek i wszysto działa, jak znajdę trochę czsu to luknę co c czym polączone i dam znać
  14. ile oleju masz na bagnecie, jak w połowie to tak się dzieje
  15. a może wystarczy wybijakiem dobić najpierw samą kulke , a potem alu. wkoło niej trochę większą średnicą , byle nie za mocno
×
×
  • Create New...