Jump to content

chris061

Pasjonat
  • Posts

    76
  • Joined

  • Last visited

About chris061

Informacje

  • First name
    Krzysztof
  • Location
    Warmińsko-mazurskie

Car

  • Car model
    A4 B8
  • Car body
    Avant
  • Year of production
    2010
  • Engine
    2.0 TDI
  • Engine code
    CAGC
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

722 profile views

chris061's Achievements

0

Reputation

  1. chris061

    ODMA

    Witam odświeżę temat : Ostatnio zauważyłem ubytek oleju i wydobywające się spaliny z korka wlewu oleju. Dym z rury biało niebieski. Odma sprawdzona i membrana cała i wyczyszczona bo faktycznie brudno od oleju. Dodatkowo w rurze odmy olej (chyba nie powinno go tam być). Znajomy podpowiedział mi że to podkładki pod wtryski bo sprawdził że głośno chodzą. Że spaliny walą w układ. Sprawdziłem VCDSem i parametry dwóch wtrysków znacznie się pogorszyły. Wcześniej miałem korekty w przedziale od 0,01 do 0,4. Teraz dwa wtryski mają wartości ok ale dwa mają powyżej 1,4 korekty. Brać się za podkładki miedziane od wtrysków ? Czy szukać gdzie indziej ? Problem rozwiązany 4 wtrysk miał wydmuchaną podkładkę i nagaru było co nie miara, nie obeszło się bez frezowania gniazda. Wymieniłem na 4 wtryskach podkładki, oringi i zaślepki wtrysków i zmieniłem olej (+płukanka) wg zaleceń znajomego mechanika. Olej po 2 tys km wyglądał jak by z 10 tys przejechał.
  2. ok dzięki za info. Oblukam wszystko na spokojnie. Z tego co patrzyłem to wymiana oleju w skrzyni, przebiega w taki sam sposób co w mojej poprzedniej audi A4 B6. Tak samo korki posadowione. Ciekawe czy te sam klucz występuje do odkręcenia korków spust i wlew M16. edit Udało się zmienić olej, choć korek do spustu oleju jest w trudnym miejscu bo grzechotką nie ma dojścia z uwagi na konstrukcje mocowania osłony. Ale do rzeczy: zeszło ok 3,5 l, a wlałem 4 litry. Olej nie wyglądał chyba na najgorszy (kolor ciemny czerwony - choć widać że ciemna barwa), jakieś tam opiłki pływały. Na korku magnes zebrał sporą ilość opiłków. Dziś z rana delikatnie ciężej dwójeczka przy temperaturze -3C. Po odpaleniu wrzuciłem jedynkę jakoś ciężej. Później już niby ok. Muszę trochę pojeździć, żeby ocenić.
  3. Ok właśnie zamówiłem Ravenol MTF-2 75w80. Mam nadzieje że po zmianie nie będzie gorzej. Przy okazji dowiem się ile oleju zostało w skrzyni
  4. Wszystko rozumiem, ale przy tych skrzyniach wole się upewnić bo z tymi parametrami to różnie. Kiedyś doradzili mi w sklepie olej Vavoline do A4 B6, niby zalecany a zimą lipa. Nie chce wydać 250 zł na próżno.
  5. U mnie w A4 B8 2010 2.0 TDi CAGC wskazuje olej G 052532A2 - 4 litry przebieg 270 tkm Ori kosztuje koło 125 zł / litr - a więc drogo Czy Ravenol MTF-2 75w80 ogarnie temat zimą ?
  6. Co do zabieraka, mam model z 2010 roku i zastanawiam się czy tez mam ten wadliwy zabierak ?
  7. Witam serdecznie, zakupiłem niedawno A4 B8 2010. I wystąpił taki problem, że zbiera się woda z tyłu samochodu za kierowcą na dywaniku. Poczytałem i poszukałem podobnych tematów, ale niestety nie udało mi się znaleźć rozwiązania. Z przodu i po drugiej stronie dywaniki suche. Tylko z tej strony mokro. Tak jak by na środku dywaniku najwięcej i od strony drzwi. Sucho się robi idąc w stronę przedniego siedzenia. Bok przy drzwiach jak by suchy Zauważyłem, że nie działa spryskiwacz tył. Widać że piana na dyszach się pojawia ale nie pryska. wąchałem dywaniki, ale nie czuje, żeby to był płyn do spryskiwaczy. Miał może ktoś już taki problem i wie jak go rozwiązać ? Był bym wdzięczny. edit. Rozebrałem i okazało się że woda jest i z przodu i z tyłu. Po wysuszeniu polewałem wodą po samochodzie i wody nie ma. Używałem spryskiwaczy i też nic. Możliwe, że poprzedni właściciel nazbierał wody jak miał zatkane kanały z przodu. Puki co sucho Pozdrawiam
  8. Witam wszystkich , odświeżę temat z pytaniem, w ofercie sprzedaży zauważyłem A4 B8 2.0 TDi 143 km z 2010 roku. Po rozmowie ze sprzedającym okazało się, że jest to Silnik oznaczony CAGC. I wychodzi na to, że 120 km. Czy jest to trik zastosowany by sprzedać drożej czy nie ma to znaczenia ? Sprawdzić na hamowni czy szukać prawdziwego 143 km ? Jestem zielony w temacie, może ktoś mi wytłumaczy ? Pozdrawiam
  9. Puki co obudowę dałem na sylikon, a odpływ działa. Także nie wiem skąd ta woda. Przekaźnik wymieniony i wszystko wróciło do normy. Do zmiany mam cewki i posiadam NGK U5003. I po sprawdzeniu cewek przez allegro zauważyłem że do mojego modelu audi a4 b6 2.0 ALT są cewki o numerze NGK U5013. Ktoś wie jaka jest różnica ? edit Wymieniłem 3 cewki na właściwe i 4 nowe świece. Pojechałem ustawić gaz i moc jak z przed lat.
  10. Tak podpinałem auto pod VAGA i wyskoczył błąd katalizatora. Ale udało się znaleźć przyczynę. Komputer był zalany i przekaźnik 219 o numerze 443951253AA. Wszystko pod wodą. Po oczyszczeniu sprayem do styków przekaźnika auto odpaliło. Lecz po włożeniu przekaźnika włączył się wentylator, także pozostaje kupić i wymienić przekaźnik oraz jakoś zaizolować obudowę PC żeby woda tam się nie dostała. Dzięki za pomoc
  11. Nic nie słychać. Wczoraj sprawdziliśmy, że po dłuższym kręceniu czuć zapach benzyny. Dodatkowo sprawdziliśmy świece i były mokre. Może pompa podaje ale za małe ciśnienie ? Zauważyłem, że jak kręce rozrusznikiem to obroty lekko podskoczą, nie wiem czy to ma jakieś znaczenie (gdzieś czytałem że ma hm). Wjechałem do garażu żeby ogrzać samochód i odpalić w trybie awaryjnym, niestety bez skutku.
  12. Dziś spotkał mnie ten sam problem. A mianowicie wczoraj postawiłem na przeciwskarpie samochód. Po kilku godzinach nie chciał już odpalić. Zjechałem na płaskie i odpalił jak kolega podpiął szelki do swojego aku. Dojechałem do domu zgasiłem i dziś rano nie odpalił. Nie ma reakcji, nic. Paliwa było z 10 litrów. i jazda na LPG. Dolałem kilka litrów paliwa bez zmian. hm ciekawe co poszło, wydaje mi się że pompa paliwa siadła.
  13. Borykam się od jakiegoś czasu z usterka po kolizji. jakiś tydzień po uderzeniu w lewe koło przednie pojawiły się stuki. Akurat zbiegł się czas wymiany zawieszenia. Wymieniłem całe zawieszenie z przodu prócz końcówek. Okazało się że luz jest na gnieździe górnego tylnego wahacza, śruba nie ściąga ?. Po dokręceniu śruby wzdłużnej jakiś czas pojeździłem i znowu to samo, wyskakuje z mocowania. Da się to naprawić czy wymiana zwrotnicy ?
  14. Jak się sprawa zakończyła można wiedzieć ?
  15. Witam kolego. Przed zmianą oleju było wszystko w najlepszym porządku. Objawy zaczęły się tuż po zmianie oleju na Vavoline 75w90 GL5. Taki olej mi doradził gość w sklepie. Nie zauważyłem że APi gl5, a powinno być gl4, czyli mój ma więcej dodatków niż zalecany. Ale pewnie nie o to chodzi do końca, tylko o parametry względem oryginału. I patrze że Castrol ma znacznie bliższe niż Vavoline. Objawy dzieją się tylko z rana (podczas mrozów - dotyczy w sumie zmiany z 1 na 2), a jak się rozgrzeje - wszystko chodzi jak trzeba. Zbieg okoliczności ? hm Sprawdzę polecany Olej CASTROL SYNTRANS TRANSAXLE 75W-90 bo nie daje mi to spokoju. Jak dla mnie nie jest to możliwe, że nagle po zmianie oleju skrzynia się popsuła. parametry http://www.valvolinepolska.pl/karty/oleje smary plyny/przekladniowe/DuraBlend Gear Oil GL-5 SAE 75W-90.pffros4pd.pdf https://msdspds.castrol.com/bpglis/FusionPDS.nsf/Files/D9D3E930083D7362802580450048AE2D/$File/BPXE-8B9F86_0.pdf Aktualizacja 2020.03.30 Po tygodniu od wymiany oleju oraz lekko minusowych temp, mogę w końcu stwierdzić, że biegi wchodzą jak należy. Jest znaczna poprawa, prawie idealnie, choć zdarza się jeszcze, że trochę ciężej wchodzi bieg nr 2, ale nie jest to co było wcześniej. Jestem mile zaskoczony, że to pomogło.
×
×
  • Create New...