Jump to content

FoReST333

Pasjonat
  • Content Count

    20
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About FoReST333

Informacje

  • First name
    Łukasz
  • Location
    Legnica

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2004
  • Engine
    1.9 TDI
  • Engine code
    AVF
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

401 profile views
  1. a ciekawi mnie czy dwumas z 2.7/ 3.0 będzie pasować do 1.9? ponoć lepsiejsze
  2. a ten błąd z komputera? też będzie przez termostat? 18080 - cooling fan control 1 open or short to ground sorki, że tak drążę, ale chcę być pewny na 110% nikt, nic? termostat już zamówiony, mam nadzieję, że to tylko przez niego w piątek wymiana dzięki Dev! termostat - trafiony zatopiony a jeśli błąd wiatraka nie zniknie to wiosną się nim zajmę pozdro
  3. wiem ale na 100% jest on winien? i oring chyba do tego, ale raczej jest osobno nie?
  4. sorki, ale nie skoro poprzedniej zimy wszystko działało dobrze to teraz też chcę tak zrobić, żeby było dobrze tylko co zrobić/ wymienić
  5. Mi się wentylator nie włącza na 1 biegu, na 2 bieg wskakuje (wychodzi na to, że awaryjnie) prawdopodobnie jak osiągnie +-70 stopni. Ten temat czytałem wielokrotnie, natomiast mam troszkę inny problem, bo po zapłonie wentylator się nie kręci. Ale dzięki za odpowiedź Pany jednak inaczej jest dzisiaj miałem trochę więcej czasu więc posiedziałem w aucie testując pewne rzeczy i: normalna jazda = 70 stopni dam w buta = ok 75 stopni, ale po chwili robi się z powrotem 70 na postoju potrafi spaść nawet odrobinkę niżej, powiedzmy umownie 65 wyłączyłem ogrzewanie i czekałem, złapał 90 stopni, nie przekraczał tej wartości zaglądam pod maskę - wentylator nie chodził włączyłem ogrzewanie - auto 19 stopni, 5 czy tam 6 kresek na klimie przez chwilę nawet temperatura nie spadała, ale jednak zaczęła spadać zaglądam i wentylator uruchamiał się na 15 sekund, 5 sekund przerwy, znów 15 sekund działał i tak w kółko dopóki temperatura nie spadła do 70 jak spadła do 70 to cisza i spokój, nic się nie działo i co, jakieś porady? ewentualnie co jeszcze mogę sprawdzić, żeby być pewnym na 100% co dolega pozdrawiam
  6. Witajcie, mam taki problem, 1.9 tdi avf, zauważyłem, że auto się nie dogrzewa, max 70 stopni, jak dam na 3,4,5 biegu buta to drgnie na, powiedzmy, 75, ale po chwili znów spada na 70. Na postoju nawet jest lekko poniżej 70. Gdy wyłączę ogrzewanie to potrafi się nagrzać do 90 (ale nie więcej), lecz po ponownym włączeniu ogrzewania znów spada do 70. Dodatkowo podpiąłem pod kompa i wyskoczył błąd: 18080 - cooling fan control 1 open or short to ground jak się z tym zmierzyć? bezpieczenik jest ok. Przekaźnik, sterownik, kabelki czy może termostat lub czujnik? Pozdrawiam i Wesołych świąt życzę
  7. polecam! brałem od Wandeja komplet tarcz i klocków przód tył ferodo, co prawda seryjne rozmiary, ale i tak hamuje duuużo lepiej niż wcześniej
  8. Oj żeby zapaliła się kontrolka to musi być już na prawdę minimum no to nie zdąży się zapalić chyba za 2/3 tygodnie wymiana dobra, dzięki
  9. wiem, bo kolega sprawdzał mi ceny u Ciebie a trzeba zrobić przed zimą, bo już ledwo hamuje dziwi mnie tylko, że klocka ino ino a na desce nic nie ma a z tego co czytałem to w niektórych przypadkach w połowie zużytego klocka potrafiło się na desce zapalić
  10. aha, czyli brać ferodo szkoda, bo fajnie te mikody wyglądają i myślałem, że otwory i nacięcia coś dają a swap to może w przyszłym roku, jak jakieś felgi przykleję no nic, dzięki
  11. http://allegro.pl/tarcze-mikoda-gt-klocki-audi-a4-a6-do-2005r-przod-i6427196081.html ktoś ma Mikody GT może? chciałbym jakąś opinię czy jest to konkurencyjny zestaw do fedoro?
  12. Temat zamknięty - pojechałem do brata, chciałem mu pokazać, więc wyciągnąłem stare - okazało się, że spalone, wsadziłem LEDy i nagle świecą xD
  13. Mimo tego, że na stronie skąd kupowałem było napisane, że są to żarówki bez polaryzacji, sprawdzałem kilkukrotnie - po dalszym nieświeceniu założyłem stare zwykłe żarówki, które teraz też nie działają. I je również "obracałem", co nie przyniosło efektu. Coś zepsułem, ciężko powiedzieć co Trzeba by było sprawdzić czy tam prąd w ogóle dochodzi teraz. Na to będę miał czas w sobotę dopiero. Ale dzięki za odpowiedź
×
×
  • Create New...