Jump to content

Mukade93

Pasjonat
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

8

About Mukade93

Informacje

  • First name
    Kuba
  • Location
    Knurów

Car

  • Car model
    Seat
  • Car body
    Sedan
  • Year of production
    2009
  • Engine
    1.8 T
  • Engine code
    CFFA
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

1,085 profile views
  1. licznik wymieniony, niestety drogi interes, gdyby byl dostepny od reki licznik z kolorem to od razu bym zmienial
  2. licznik rozebrany, tasma wygladala ok, pixel sie okazal jakims brudem ale ekran niestety umarl bo teraz ledwo sie podswietla i czeka mnie wymiana
  3. tez to robilem i nic, jutro rozbiore licznik bo znajomy zauwazyl pixel na samym dole, zobacze tasme i czy cos sie nie hajcnelo, najgorsze jest to ze najchetniej bym zmienil od razu na kolor ale dorwac licznik kolor do 1.8t to jak dziewice w LO
  4. Błędu niema ale fis niestety dalej slepy
  5. zaraz zrobie próbę, ale to mam rozumiec ze w new valuve wpisywac wartosci np 1045 a nie 5xxx? u mnie nie ma bixow, zwykle h7
  6. zabawa z tym sugerowaniem zmiany biegow bylo na kanale 60, czy w tym kanale 60 idzie bym to nazwal wrocic to jakis ustawien fabrycznych? moze tu tkwi problem z komunikacja a nie samym wyswietlaczem
  7. a tera inne pytanie, bo juz sie dowiadywalem ze gdybym chcial kolor fis to tylko i wylacznie musi byc z dawcy o tym samym silniku czyli 1.8t, czy jest to prawda czy da rade z innego silnika tez lub a4 cabrio?
  8. manual, zadnego swapa nie bylo, ale jakis czas temu bylo próba aktywacji sugerowania zmiany biegow na fisie, bez powodzenia
  9. wyszarpie jutro licznik i sprawdze ala jest to realne ze z dnia na dzien wszystkie informacje by zniknely? wczoraj wszystko bylo ok, jak tak czytalem tematy to ludzie maja problemy z pixelami kreskami czy calkowitym zanikiem
  10. Witam, odpalam dzis auto i fis pusty, cale tlo na czerwono i nic sie nie pali, robiac test na przycisku licznika czy vcds nic sie nie zmienia, swieci sie tylko zolte pole pewnie pokazujac ze jest "ok", jest tylko 1 blad ponizej na zdjeciu, jedyne co robilem przy liczniku to zmienialem wartosc sredniego spalnia i bylo to tydzien temu, czy serio moglby sie ekran zesrac czy szukac problemow typu brak komunikacji np wtyczki w liczniku czy cos innego
  11. tak o exeo akurat chodzi, bo w module nie idzie ustawic zeby sie zalaczal szybciej czy pozniej bo juz i tak ma ten soft start stop
  12. temat ogarniety, juz przeiolem kabel sygnalu z pozycyjncyh zeby z czujnika deszczu tez gasly, pytanie czy idzie jakos ustawic czas po czujniku zmierzchu zeby szybciej wylaczal swiatla mijania? na filmiku tez to widac jak drl dostaje sygnal ze pozycyjne zgasly i sie zapalaja a mijania jeszcze z 3-4 sekundy sie pala
  13. no tak pacjent to exeo akurat, zalozylem ze to wierna kopia b7 wiec temat znany, musze tera znalesc wspolny sygnal z czujnika deszczu zmierzchu i recznego zalaczania swiatel zeby modul dziennych poprawie dzialal bo dzisiaj podczas deszczu wygladalo jakbym jechal na mijania i slabych dlugich
×
×
  • Create New...