lewiatan1989

Pasjonat
  • Zawartość

    210
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

10

O lewiatan1989

    Informacje

    • Imię
      Dariusz
    • Lokalizacja
      Gdańsk

    Auto

    • Model
      A4 B7
    • Nadwozie
      Sedan
    • Rocznik
      2005
    • Silnik
      1.9 TDI PD
    • Kod silnika
      BKE
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    722 wyświetleń profilu
    1. lewiatan1989

      Sprawdź najpierw poduchy silnika czy nie siadły czy nie buja silnikiem - w jakim stanie jest sprzęgło i dwumas? Przeguby wewnętrzne rzadko padają - ja u siebie też bardzo długo szukałem dzięcioła - objawy podobne - wymieniłem przegub i dalej było to samo a jak piszesz do b7 też nie łatwo dostać - okazało się, że siadły poduchy silnika i pomimo iż miały czujnik żadnego błedu nie było - kiedy się to ujawniło - jak przez siadnięty silnik wyrwało mi całkowicie poduchę skrzyni - po wymianie kompletu poduszek - problem ustał. Pozdrawiam, Darek
    2. lewiatan1989

      Ostatnio w B6 mojej siostry padł sterownik ABSu- objawy najpierw kontrolki od kontroli trakcji i abs, potem już dochodziło do tego, że paliło się wszystko co mogło a momentami licznik nie pokazywał nic 0 - null- gasło wszystko łącznie z przebiegiem, podświetleniem - ciemność. Po rozebraniu serownika było widać w pierwszej kolejności jeden zimny lut przy gnieździe od wtyczki - jednak po dokładnym obejrzeniu płytki okazało się, że po przeciwnej stronie ma objawy spalenia i tak też było - niestety przy wymianie sterownika dopiero 3 w kolejności dał się poprawnie zakodować - poprzednie nie działały. Ogólnie polecam podłączyć pod kompa i zobaczyć co wywala bo przyczyn zapalania tych kontrolek może być kilka np. czujniki przyśpieszenia wzdłużnego i poprzecznego (w swojej b7 przerabiałem to w październiku), czujnik pedału hamulca, czujniki abs'u i jeszcze pewnie coś by się znalazło. Pozdrawiam, Darek
    3. lewiatan1989

      Pozdrowienia dla kierowcy A6 na klubowych ramach widzianego 11.12 (wtorek) na wlocie do Sopotu od strony Gdańska.
    4. Jak ja szukałem, to znalazłem firmę navipremium (o ile dobrze pamiętam) reklamowali się gdzieś na naszym forum. Jednak cena jaką zaśpiewali za usługę sprawiła, że prawie z butów wyskoczyłem. Tak więc moim zdaniem lepiej samemu sobie porzeźbić. Pozdrawiam, Darek
    5. lewiatan1989

      No to w ramach podsumowania: Zamontowany u mnie czujnik (na co wskazuje oznaczenie) dedykowany jest do A6 C6 jednak był w audi i taki sam zakupiłem oczywiście używany na alledrogo - bardzo mało ich tam było a ceny jak na czujnik od ESP dość wysokie (nowy sprawdzałem u kolegi - kosztuje uwaga 3100 zł (śmiechłem)) . Po wymianie czujnika, pojawił się inny błąd o oznaczeniu 18265 - i tu moje zdziwienie jest ciężkie do opisania - ów błąd brzmiał: Load Signal: Error Message from ECU - błąd oczywiście w ABS. I teraz uwaga: po wyjęciu climatronica okazało się, ze jedna z kostek mi słabo wskoczyła i się wypięła - po jej ponownym podłączeniu i skasowaniu wszystkich błędów - wszystko działa - błędów brak. ESP oczywiście wróciło. Dzięki za pomoc i pozdrawiam, Darek
    6. Wiec, nie wiem jak stacja radziła by sobie pod pełnym bose - bo nie miałem okazji sprawdzać, w takich radiach bardzo dużo zależy od zastosowanego przetwornika dźwięku - a stacja, stacji nie równa pod tym względem - im taniej tym zdecydowanie gorzej to wychodzi - wiem bo kolega kupił jedną z możliwie najtańszych stacji na aliexpres i niestety ale sądzę, że mikrofalówka podłączona do samochodu grała by lepiej Kiedy ja przesiadłem się z mojego concerta2 na tą stację (tylko tył na ori wzmaku) to dla większości ludzi różnica w jakości dźwięku jest niewyczuwalna - dla mnie natomiast w dużej mierze chodziło o funkcjonalność radia, gdyż kręcę ogrom kilometrów. A nie lubię szyby poobklejanej różnymi rzeczami - i każda od czegoś innego wolę mieć wszystko w jednym miejscu chociaż nie ukrywam, kiedy rozważałem 2 din u siebie w pierwszej kolejności myślałem o RNS ale.... android to android Inny przykład - wielu użytkowników stacji na andrutku skarży się na zasięg radia - ja takich problemów nie miałem - podłączone jest diversity - hula jak powinno - ba nawet lepiej sobie radzi niż concert2 - to widać szczególnie po długości grania w parkingach podziemnych Pozdrawiam, Darek
    7. Ja taśmy, moduł do MF, manetki tempomatu i wycieraczek z FIS'em oraz dół obudowy pod tempomat kupiłem od Biggman'a z forum - wszystko miód malina - jak nówki
    8. Oczywiście, nie ma problemu, możemy się ugadać, ale dopiero w przyszłym tygodniu ponieważ aktualnie ganiam lalunie po Słowacji Gra moim zdaniem nieźle - nie mam bose - mam tylko tył przez ori wzmacniacz - przy tym od razu zaznaczam, zanim zdecydowałem się na zakup tej stacji przeczytałem tony stron w internecie na różnych zagranicznych stronach i stwierdziłem, ze wolę dołożyć trochę dolarów do Ownic c500 i osobiście nie żałuję Ja swoja ramkę wyrwałem za 80 zł na alledrogo - aluminiową - szukaj cierpliwie czasem się trafiają tańsze
    9. Ciężko może być osiągnąć taki efekt ponieważ nawet w Ori klimatronik wchodzi pod radio, można próbować z ułożeniem klimatronika jak i ramki. No oczywiście, ze można zobaczyć -
    10. Siemka, ja u siebie robiłem multifunkcje, tempomat i Fisa, a także rafio z 1 DIN concert2 na stację 2 DIN. O ile z kierownicą, tempomatem i fisem, to max godzina zabawy, o tyle jak montowałem u siebie 2 din to dwa dni byłem zamknięty w garażu i tylko kobieta jedzenie donosiła. Tyle, że u mnie jeszcze szły anteny, kamery i inne cuda na kiju więc miałem pół środka rozprute Gdybyś potrzebował dokładniejszej rady - pytaj, pomogę Pozdrawiam, Darek
    11. lewiatan1989

      Tu poszukaj
    12. lewiatan1989

      Wzmacniacza nie ma bo ktoś najprawdopodobniej wymontował. Z tego co się orientuję to tylne głośniki razem z subem idą przez wzmacniacz, natomiast przednie + głośnik w podszybiu idą bezpośrednio z radia. Gdzieś kiedy była wstawiona rozpiska pinów z concerta 2 oraz kostki. Poszukaj sam zobaczysz od czego są te kable. Pozdrawiam, Darek
    13. lewiatan1989

      Do sensora się dobrałem, obejrzałem kostkę - potraktowałem kontakt sprayem - nic to nie dało. Sama kostka jest ok. Jeżeli chodzi o wiązkę to hmm nie wiem gdzie dokładnie idzie i jakie może mieć newralgiczne punkty do sprawdzenia. A rozbebeszanie wszystkiego i spacer po kablach to będzie jakaś masakra... Dzięki za stronę, ale w pierwszej kolejności tam szukałem pomocy. Dopiero kiedy to zawiodło, zapytałem tu Pozdrawiam, Darek
    14. lewiatan1989

      Nikt nic?
    15. Ja aktualnie podobnie jak MaTeo85 aktualnie nie mogę... od wczoraj gonie lalunię po Słowacji wrócę dopiero po 20.10 Pozdrawiam, Darek