Jump to content

Chmielu10

Pasjonat
  • Content Count

    11
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1

About Chmielu10

Informacje

  • First name
    Mateusz
  • Location
    Zakopane

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2007
  • Engine
    2.0 TDI
  • Engine code
    BRD
  • Drive
    quattro
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Chmielu10

    Piski

    cały układ kierowniczy miałem wymieniany przy 200tyś w ASO aktualnie mam 281tys i miałem piszczenie tak jak opisywałeś - przy maksymalnym skręcie w lewo albo prawo na postoju. WInna była rolka od alternatora. po wymianie ustąpiło . Układ to servotronic mam:)
  2. Synchronizacja rozrządu dobrze ustawiona?
  3. Zapach spalin taki ostry ? Nie ubywa Ci płynu chłodniczego? sprawdź EGR czy nie przepuszcza Może odma przepuszcza olej? Czy w dolot masz w oleju? być też może i to będzie.
  4. @Mass143 wrzucisz zdjęcie jak wygląda to połączenie? byłbym wdzięczny. Przy czyszczeniu korektora ssącego i założeniu 'Rice pipe' chciałbym całkowicie usunąć chłodniczkęe egr'a bo jest zaślepiona i wyłączona w komputerze.
  5. Szczerze, to ja mam to samo. Turbina po regeneracji w topowej firmie i przez 40k km taki dźwięk mam i nic sie nie dzieje zbytnio. nie dymi ani nie bierze oleju. Oczywiście bez dpf (pusta puszka) z dpf nie było takiego świstu., . Układ dolotowy szczelny sprawdzany i wszystko sprawne. Jakoś podoba mi się ten dźwięk i już przywykłem do tego. Nie ma się raczej co przejmować.
  6. Cześć , będąc ostatnio na kanale moją a4 zauwazyłem, że cała rura od turbiny do IC prawego JEST zapocona olejem oraz rura która idzie od turbiny ta górna również jest zapocona olejem... Leewy IC jest czysty.. Turbina reegenerowana rok temu w renomowanej firmie... co mogło pójść nie tak? Dodam, że za każdym razem po dłuższym postoju czy też nocy dymi na bialo .. po nagrzaniu przechodzi. Brak problemów z odpalaniem, czy to na zimnym czy na ciepłym - Pali od razu. Z przyśpieszaniem też nie ma problemu chodź turbina dość późno wstaje (coś od ponad 2 tyś obrotów). Dodam także, że auto eksploatuje normalnie, nie pałuję na zimnym , po dłuższej jeździe na wysokich prędkościach, staram się nie gasić od razu auta - w celu schłodzenia turbinki . Olej, filtry wymieniane co 10tyś z renomowanych firm . Chodź nie powiem ubywa oleju . Czz problem może tkwić własnie tutaj z ubywaniem oleju i dlaczego tak się poci się wszystko . Pod komputer podpinałem - 0 błędów . VAG nic nie pokazuje. Zdjęcie do wglądu : https://images90.fotosik.pl/94/d97d81068f7b15e6.jpg Oraz też mam zapoconą przepustnice? Zdjęcie : https://images92.fotosik.pl/94/d17bc7b1217d8bee.jpg Byłbym bardzo wdzięczny za pomoc Pozdrawiam.
  7. Cześć od ostatniego razu zauważyłem, że coś nie tak jest z dozorem wnętrza oraz z czujnikiem ruchu, czyli tzw alarmem. 2 miesiące temu działał tak jak powinien, wył gdy zamknąłem kogoś w aucie, i swieciły sie przyciski w boczku w drzwiach. Aktualnie nie działa nic. Zamykałem się w aucie próbowałem szarpać auto przy zakmnietych drzwiach , 0 odzewu. Przyciski 2 w boczku kiedyś świeciły na czaerwono, a teraz nie reagują na przyciskanie . VCDS też nie ukazuje żadnego błędu. Gdzie może tkwić problem? dodam także, że alarm fabryczny i prawdopodobnie tak się stało po odłączeniu akumulatora. .
  8. No nic dzięki za odpowiedzi Zna ktoś jakiś rzetelny i godny polecenia warsztat na terenie krk? Najbardziej mi na tym zależy . mozna na pw podesłać by nie robić niepotrzebnej reklamy albo spamu Można przymknąć:)
  9. No wstępnie myślałem żeby do aso ale to jeszcze kwestia przemyślenia. Z resztą wyjdzie jak zwykle No trochę rzeczy jest : Wszystkie filtry, Olej wymienić. Ustawić reflektory bo za wysoko świecą i oślepiaja innych. Wymienić prawy górny wachacz bo luzy ma. Dość do skutku z tym czujnikiem oleju bo to dziwna sprawa Czujniki parkowania z tyłu nie działają . Po wrzuceniu wstecznego długi dźwięk jest, lecz nie ostrzega, że za blisko jestem przeszkody. I zrobić coś z nadajnikiem od centralnego zamka, bo pilot działa tylko przy aucie. Z dalsza juz nie idzie zamknąć auta z pilota. i wymienić zamek od strony kierowcy bo jest uszkodzony- nie idzie wsadzić kluczyka do zamka.
  10. Cześć Zakupiłem ostatnim czasem A4 B7 2.0TDI BRD 170KM quattro, fabrycznie z DPF , lecz właściciel wyciął go i została pusta puszka. I chciałbym się dowiedzieć, jak wygląda sprawa kiedy oddam auto na przegląd techniczny i naprawę kilku rzeczy do ASO. Czy mogą odmówić mi przyjecia samochodu przez brak DPF'a albo zażądać ponownego przywrócenia? Zauważyłem także, że przez brak DPF'a słychać cichy świst turbiny przy zmianie biegów- 1,2,3 , pozniej nie słychać. Świst wydobywa się zaraz przy wciśnięciu sprzegła i zmianie biegu. Dodam także, że turbina była regenerowana w tym roku. A drugi problem to problem z czujnikiem poziomu oleju. Na fis'ie wyskakuje błąd o niskim stanie oleju a pomimo olej jest w granicach pomiędzy min a max. Błąd zanika kiedy otworze maskę i z powrotem ją zamknę. Błąd pojawia się z powrotem po przejechaniu 60-100km . Rzadko się zdarza ale pojawia się także kontrolka Oleju z napisem: Sensor. Znika po jakimś czasie kiedy auto jest na chodzie. Czy czujnik do wymiany? Dodam także, że nie sprawdzałem auta pod VAG'iem bo nie mam takiej możliwości aktualnie. Byłbym wdzięczny o jakieś rady Pozdrawiam .
×
×
  • Create New...