piotrekf3ke

Pasjonat
  • Zawartość

    139
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

1

O piotrekf3ke

    Informacje

    • Imię
      Piotr
    • Lokalizacja
      Częstochowa

    Auto

    • Model
      A4 B6
    • Nadwozie
      Sedan
    • Rocznik
      2004
    • Silnik
      1.9 TDI
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. Cześć Mam problem z czujnikiem poziomowania xenonów A4B8 przedlift ( nr czujnika: 8K0 941 285 P ). Chcę kupić nowy, w ASO po zniżkach wołają około 400 zł, ale znalazłem jeszcze coś takiego: https://pl.aliexpress.com/item/Headlight-Level-Sensor-for-Audi-A4-A5-Level-sensor-headlight-range-control-Xenon-Left-8K0941285P-8K0/32869472363.html?spm=a2g17.10010108.1000016.1.37342dd9VzNN8f&isOrigTitle=true Ma ktoś może jakieś doświadczenie z takim chińskim zamiennikiem ? Dzięki za odpowiedź Pozdrawiam Piotr
    2. piotrekf3ke

      Cześć Też mam problem z czujnikiem poziomowania w A4 B8, nr czujnika to 8K0 941 285 P. Pytanie, kupowaliście ori w ASO czy może kupował ktoś coś takiego: https://pl.aliexpress.com/item/Headlight-Level-Sensor-for-Audi-A4-A5-Level-sensor-headlight-range-control-Xenon-Left-8K0941285P-8K0/32869472363.html?spm=a2g17.10010108.1000016.1.37342dd9VzNN8f&isOrigTitle=true Cena dość przystępna, ma ktoś jakieś doświadczenie z takim czujnikiem ? Pozdrawiam
    3. piotrekf3ke

      A ja mam pytanie do takiej felgi 17" , szeroka 7,5 ET 28, opona 234/ 45. Jeździ ktoś z was na takim zestawie ? Nic nie obciera ??
    4. piotrekf3ke

      no to delikatnie go podciągneli To było najdroższe kilkanaście konie ale bezpieczne
    5. piotrekf3ke

      U mnie też seria była 152 KM, od około 40 tys km mam 168 KM, sprzęgło z dwumasą od BRD jakieś 15-20 tys km. Program w Dynosofcie Katowice. AVF-y tak mają już seryjnie
    6. Panowie padł mi jeden z czujników w ori systemie PDC. Szukać używanego oryginału czy nowego zamiennika? http://allegro.pl/show_item.php?item=5531501400
    7. piotrekf3ke

      Cześć Ja też mam pytanie odnośnie tego błędu: Control Module Part Number: 8E0 820 043 AC Component and/or Version: A4 Klimaautomat 1424 Software Coding: 00000 Work Shop Code: WSC 63351 1 Fault Found: 01206 - Signal for Duration of Ignition: OFF 27-00 - Implausible Signal Nie mogę go skasować, nie zależnie czy klima jest ON/OFF. Wcześniej miałem błąd: 00819 - High Pressure Sensor (G65) 30-00 - Open or Short to B+ - i klima działała tylko w trybie ECON. Wymieniłem czujnik wysokiego ciśnienia G65 i klima działa OK, ale pojawił się błąd: 01206 - Signal for Duration of Ignition: OFF, którego wcześniej nie było. Ktoś może wie od czego ten błąd ?
    8. piotrekf3ke

      Próbował ktoś naprawić ten siłownik. Ja go raz rozebrałem niby wszystko ok ale mechanizmy w środku sie przycinają i siłownik nie pracuje - silniczek nie jest w stanie nim ruszyć.
    9. piotrekf3ke

      Witam Co to za felga ?? Czy to oryginał ?
    10. piotrekf3ke

      Panowie również podpinam się pod temat. Nie chce 18tek. Czy felga 17-7J-ET37 z oponą 225/50 R17 podejdzie do B8. Nie będzie nic ocierać przy obciążonym?
    11. piotrekf3ke

      Rozbierania zwijacza nie polecam. Taśmę można z zwijacza wyjąć i przełożyć. Uważaj żeby zwijacz Ci się nie rozwinął przy wyjmowaniu taśmy. Powiedz jaki jest producent pasów, mozesz podesłać fotki to podpowiem co i jak.
    12. A ja wymodziłem coś takiego, co prawda do zwykłej lampy nie bi. Musze jeszczo to tylko upchnąć w lampie ale na razie nie mam czasu na rozklejanie. https://drive.google.com/file/d/0BxslMi8cb1HXVE93cEJlVE5Sc2s/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXN0JmYTExS3d5aGs/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXS3U3Y21GUWl3Wjg/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXVkotSFFnSEEyeHc/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXVGhVanFHaUk1UUU/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXWVhtVFpDSS0ya28/edit?usp=sharing https://drive.google.com/file/d/0BxslMi8cb1HXTXp6S0llZE9NNXc/edit?usp=sharing
    13. piotrekf3ke

      Dokladnie tak. W zasadzie różnią się górne wahacze. Mają grubsze sworznie. Nie wiem czy produkują je takie firmy jak ms. Jak chcesz numery do Przypomnij mi jutro to Ci podrzuce:wink: Wysyłane z mojego HTC One X za pomocą Tapatalk 2 Jeli mógłbyś podesłać to bardzo bym prosił. Jak masz możliwość to całego kompletu: góra + dół. Dół też jest inny? Z tego co sie orientowałem to są w zamienniku produkowane przez meyle lub ms - nie pamietam dokładnie która firma.
    14. piotrekf3ke

      Witam Mam pytanie co do wahaczy przednich. Mam oryginalne zawieszenie 1bv sline, ponoć wahacze różnią się w tym zawieszeniu od tych zwykłych.Jak to jest? można je zamiennie stosować ?? Ponoć nr mają inne..
    15. piotrekf3ke

      Ja zaczynam się zastanawiać czy problem nie jest po stronie sterownika. U mnie jest tak że klamką w klapie zamek się nie otwiera - siłownik się nie rusza mimo iż w momencie przyciskania klamki na wtyczce od siłownika pojawia się napięcie. Siłownik podpinałem bezpośrednio pod akumulator i działa bez problemu. Zastanawiam się czy mimo ze napięcie na siłownik jest podawane to czy przypadkiem sterownik nie obcina podawanego natężenia prądu i siłownik nie jest w stanie ruszyć. Trzeba by spróbować z podmiana modułów ze sprawnego auta. Problem rozwiązany, przyczyna jak zwykle banalna. Ułamany przewód masy na przejściu przewodów pomiędzy klapą, a karoserią. Problem z klapą miałem już od dawna: raz otwierała się, raz nie, aż padło na dobre. Kabel masy jest dość gruby i jeśli przewód zesztywnieje po latach to efekt jest taki, że się łamie.