Jump to content

[ALL] VCDS problem brak wartości tylko N/A


PERSHING
 Share

Recommended Posts

Ale o co chodzi ?? :)

Link to comment
Share on other sites

To znaczy że jak np.wchodze w grupę 000 to w każdej ramce zamiast cyfr wartości mierzonych jest N/A

w grupie 001 pierwsza rubryka pokazuje np. obroty silnika a 2 3 i 4 ramka zamiast cyfr wyświetla N/A

i tak jest wszędzie w w Bs i Measure block

Link to comment
Share on other sites

A w innym aucie sprawdzałes ?

Link to comment
Share on other sites

chyba w grupie 000 nigdy nic nie ma :)

Link to comment
Share on other sites

chyba w grupie 000 nigdy nic nie ma :)

jestes pewny ? :wink4:

Link to comment
Share on other sites

chyba w grupie 000 nigdy nic nie ma :)

jestes pewny ? :wink4:

ja w BPW w grupie 000 nic nie mam - poprostu nie jest dostępna

Link to comment
Share on other sites

Witam serdecznie mam problem z vcds 10,6,2 w pierwszych pozycjach pokazuje normalne wartości a w pozostałych N/A w czym może być problem

Pozdrawiam

Odpowiedź jest prosta kable 10.6.2 to największa lipa, z nowych tylko 10.6.0 wypada pozytywnie.

Link to comment
Share on other sites

Witam serdecznie mam problem z vcds 10,6,2 w pierwszych pozycjach pokazuje normalne wartości a w pozostałych N/A w czym może być problem

Pozdrawiam

Odpowiedź jest prosta kable 10.6.2 to największa lipa, z nowych tylko 10.6.0 wypada pozytywnie.

ja mam 10.6.3 i nie narzekam

Link to comment
Share on other sites

Ja mam 10.6.0 jest super juz od kilku miesięcy :cool1:

nie wiem skąd te złe zdania o 10.6.2

może ktoś zle obsługuje itp

a jak jest roznica pomiedzy tymi

Odpowiedź jest prosta kable 10.6.2 to największa lipa, z nowych tylko 10.6.0 wypada pozytywnie

Napisz proszę jaka zasadnicza różnica jest ?

A łatwo jest dostać wersję po polsku mowa o tym 10.6 vagu albo może można przerobić na wersję po polsku ?

Link to comment
Share on other sites

A łatwo jest dostać wersję po polsku mowa o tym 10.6 vagu albo może można przerobić na wersję po polsku ?

http://vcds.pl/

Odpowiedź jest prosta kable 10.6.2 to największa lipa, z nowych tylko 10.6.0 wypada pozytywnie.

Oryginalne śmigają aż miło, za to chińskie interfejsy mają przerobiony firmware i software. Ze stabilnością chińczyki nie mają niestety nic wspólnego (chociaż 10.6.0 działa lepiej niż 10.6.2). Osobiście nie polecam.

Link to comment
Share on other sites

Witam problem rozwiązany

Można zamknąć temat

Pozdrawiam

P.S Jak bede miał chwile czasu to opisze co zrobic by pozbyc sie problemu

napisz od razu

Link to comment
Share on other sites

nie chce porownywac 10.6.2 z 10.6.3 bo moge sie wypowiedziec tylko o doswiadczeniach z tym 1wszym

- jak zalapie komnikacje to jest o niebo stabilniejsze niz takie zwykly vag-com z allegro za kilkadziesiat PLN

- driverow do win7 64b nie ma (przynajmniej kiedys jeszcze nie bylo) ale chodzi na 64b z driverami od 10.6.3 (jakos to tak sie robi.... instaluje soft z driverami od 10.6.3, odistalowuje sam program (drivery zostaja), pozniej 10.6.2 bez drivow i chodzi pod win7 64b

Upierdliwy byl jezeli chodzi o kolejnosc podlaczania w stylu "najpierw do auta bez zaplonu, pozniej od USB" (czy cos w tym stylu) - nie pamietam bo jakos sie nie wglebialem (uzywalem do wlaczenia trybu dziennego, adaptacji czujnika skretu kiero po odlaczeniu aku, bledologia ...)

Pozdrawiam,

Przemek

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...