Jump to content
IGNORED

[B6 AWX] Audi A4 B6 1.9 TDI 130KM problem z odpaleniem, logi i bloki


drdala

Recommended Posts

Witam mam taki problem z audi a4 b6 1.9TDi 130KM 2002r AWX - od kilku dni samochód zaczął mi słabiej zapalać tzn. zaraz po odpaleniu tak jakby się dusił się i przez 2-4 sek. chodził tak jak byłby przyduszony i nawet bo dociśnięciu pedała gazu dochodził do 2-2,5 tys obrotów. Po około 4 sek. Odpalał i już wszystko było ok.

Dziś rano podczas odpalania uruchamiał się tak jakby nie na wszystkich cylindrach( nie znam się ale takie mam wrażenie ponieważ bardzo trzęsło samochodem) po 5 próbie udało się odpalić, pojechałem do pracy po 8 godzinach ładnie odpalił wracając do domu pokazała się kontrolka od ESP i zaczęło trząść samochodem lekko i po chwili coraz mocniej. Wyłączyłem włączyłem samochód na kilometr lub 2 było dobrze i po chwili znowu zapaliła się kontrolka od ESP ale teraz już tak mocno nie trzęsło samochodem, wróciłem do domu zrobiłem VAGiem Auto-log (kontrolka od ESP cały czas się paliła bo specjalnie nie wyłączałem samochodu żeby błąd nie zniknął) log wrzucę niżej. Wyłączyłem samochód po 4 godzinach chciałem wyjechać z domu a tu auto w ogóle nie chce zapalić, rozrusznik kręci ładnie, Akumulator mam dobry. Nie wiem co się stało. Na co stawiacie ? Co mogło się stać?

Zapomniałem jeszcze dodać że jak przekręcę stacyjkę to pali się kontrolka od ESP a podczas próby odpalenia (kręcenia rozrusznikiem) świeci się kontrolka od ABS. Martwi mnie to że ostatnio już 2 razy po dłuższym kręceniu rozrusznikiem (10-15 sek) pokazała się na komputerze duża konewka od oleju z której kapał olej. Przepraszam za moje tłumaczenie ale staram się żebyście dokładnie wiedzieli o co chodzi.

oto log który zrobiłem jak ostatni raz samochód był odpalony i świeciła się kontrolka od ESP czyli błąd nie był zresetowany wyłączeniem zapłonu.

log_z_bledem.jpg

a tu log który zrobiłem już niestety na tylko przekręconym zapłonie bo samochód już nie odpalał:(

log_na_zgaszonym.jpg

a oto bloki które robiłem kilka tygodni temu gry tylko zaczęła pokazywać się kontrolka od ESP i zaczynało trząść samochodem:

logi zrobione z uruchomionym silnikiem

bloki_stare_na_zapalonym1_2_3_4_5_6_7.jpg

bloki_stare_na_zapalonym.jpg

a tu ostatnie bloki ale niestety już tylko na przekręconym zapłonie bo samochód już nie odpalał:( -

bloki_razem.jpg

Link to comment
Share on other sites

Nic z tej diagnostyki nie wynika... duzo nieprzydatnych informacji.

Odczytaj błedy z modułu silnik i ABS i wstaw... wg mnie masz slaby akumulator/wydaje Ci się ze masz dobry.

Czy teraz mozna odpalic auto ?

Czy jak juz odpali to ciepłe zapala OK ?

Link to comment
Share on other sites

Akumulator raczej mam dobry bo kilka dni temu go ładowałem i kręci rozrusznikiem bardzo dobrze.

Auto nie odpala mimo że kręcę rozrusznikiem 10 sekund.

Wydaje mi się że to wszystko można wyczytać z logów które wkleiłem wcześniej ale skoro chcesz to proszę:

bez_tytu_u33.jpg

image.jpg

Link to comment
Share on other sites

Te błędy, ktore wkleiłes nie są zwiazane z twoim problemem...

Sprawdz czy nie podwiesiła się klapa gasząca...

Link to comment
Share on other sites

jak mam to sprawdzić nie wiem nawet gdzie jest klapa gasząca

znalazłem jeszcze jeden log który zrobiłem niedawno jak wyskoczyła kontrolka od ESP

17994 - Engine Mount Solenoid Valves (N144) / (N145), Short to Plus

17678 - PD Unit Injector: Cylinder 4 (N243), Regulation Range Exceeded

17664 - Engine Coolant Temp. Sensor (G62), Open or Short to Plus

17669 - PD Unit Injector: Cylinder 1 (N240), Regulation Range Exceeded

17672 - PD Unit Injector: Cylinder 2 (N241), Regulation Range Exceeded

mówi coś wam to więcej co mogło się stać?

Link to comment
Share on other sites

Oprócz sprawdzenia klapy... sprawdz tez wszystkie wtyczki na zaworach elektromagnetycznych PD...

Link to comment
Share on other sites

w jaki sposób sprawdzić tą klapę nigdy tego nie robiłem a nie chcę pogorszyć sytuacji?

żeby sprawdzić wtyczki na zaworach elektromagnetycznych to muszę zdjąć górną pokrywę silnika tak? pomóżcie bo zaraz wracam do domu i chce wiedzieć co robić... czy jak zdejmę tą pokrywę to nie będę np. musiał od razu wymienić uszczelki? może ktoś wie z doświadczenia?

Link to comment
Share on other sites

Złącza wiązki na poszczególnych PD sprawdzisz sam bez problemu - odkręcasz pokrywę zaworów /uszczelka na pokrywie gumowa więc raczej wymiana nie konieczna, chyba że nie wymieniana od nowości to wymiana wskazana/. Jak już zdejmiesz pokrywę, to odpinaj złącza od PD, zajrzyj do nich, psiknij na styki jakimś preparatem do czyszczenia styków /nie WD-40!!!!!/ i składaj wszystko po kolei.

Link to comment
Share on other sites

na innym forum podpowiedzieli mi żebym spróbował odpiąć przepływomierz i wtedy spróbował odpalić. Zrobiłem tak ale niestety nic to nie pomogło więc chciałem sprawdzić czy klapa gasząca się nie podwiesiła ale niestety nie mogę jej zlokalizować mógłby ktoś wskazać mi na tym zdjęciu gdzie ona jest i czy to co odpiąłem to przepływomierz? i czy z tym zespołem EGR też mam coś robić?

<a href=http://zapodaj.net/9da1e21d4774.jpg.html>2011-12-28 22.59.16_1280x960.jpg</a>

2011_12_28_22_59_16_1280x960.jpg

wrzuciłem 2 razy bo postimage.org często nie działa

Link to comment
Share on other sites

na wysokości korka oleju po lewej masz srebrny "grzyb" dalej po lewej (tuż przy nim) masz przewod gumowy i małą plastikową gruszeczke z cięgnem. właśnie ono steruje klapą gaszącą. rozruszaj dobrze cięgno.

Link to comment
Share on other sites

na innym forum podpowiedzieli mi żebym spróbował odpiąć przepływomierz

Z tego co pamiętam to na innych forach poradzili Ci sprawdzić wiązkę do pompowtryskiwaczy. Gdyby była przymknięta klapa gasząca to rozrusznik kręciłby wałem silnika dużo szybciej a efekt byłby taki jakby silnik nie miał kompresji. Klapę gaszącą masz wewnątrz obudowy zaworu EGR na jego wlocie o TUTAJ

Wystarczy tylko zdjąć wąż powietrza doładowanego z obudowy zaworu EGR aby sprawdzić w jakiej jest pozycji.

Link to comment
Share on other sites

ok dzięki za wyjaśnienie.

a czy to co wcześniej pokazałem to jest wtyczka od przepływomierza? bo nie wiem czy odpiąłem to co chciałem

Link to comment
Share on other sites

ma może ktoś z was instrukcję wymiany filtru paliwa w moim aucie? lub może ktoś to robił to niech szczegółowo opisze będę bardzo wdzięczny.

Link to comment
Share on other sites

wymiana filtra w silniku z pompkami nie wymaga zalewania filtra

nie podpinamy tylko wyjscia z filtra a przykladamy do niego jakas butelke, wystarczy przekrecic kilka razy stacyjke az poplynie paliwo z filtra, podpinamy ostatni waz, 2 przekrecenia stacyjki i pali bez jakiego kolwiek krztuszenia....

Link to comment
Share on other sites

Akumulator naładowany nie znaczy że jest dobry poniewaz kazdy akumulator ma swoja pojemnosc a diesel musi miec Je**Iecie, po drugie trzeba zobaczyc czy nie ma poboru pradu. Na pierwszy ogień proponuje koledze sprawdzic swiece żarowe czy ich zywotnosc juz nie dobiega konca :) Pozdr

Link to comment
Share on other sites

ok dzięki za radę. Tylko ja nawet nie wiem gdzie one się znajdują i jak je sprawdzić. Poszukam w necie tych informacji ale jeśli ktoś byłby na tyle uprzejmy żeby mi to wytłumaczyć byłym wdzięczny.

Witam potrzebuję ebooka lub programu "Sam naprawiam Audi A4 B6" po polsku, w sumie nie wiem czy to jest ebook czy program. Proszę o kontakt na priv lub wrzucić tutaj link.

Znalazłem taki program "Audi A4 B6 Manual"

9f748dc02f96.jpg

ale niestety w jakimś dziwnym języku. Przydałaby się wersja po Polsku albo chociaż po angielsku. Bardzo proszę o pomoc

Link to comment
Share on other sites

wrzuc to na np rapidshare bo jak na razie to powrzucales to pokazales mi linki gdzie wszedzie bylo trzeba sie rejestrowac a sciagnac i tak nie dalo rady[br]Dopisany: 04 Styczeń 2012, 12:20_________________________________________________Witam kupiłem dwa pompowtryski AR włożyłem je 1 i 3 cylinder i samochód odpalił lecz niestety chodziło tak jakby nie na wszystkich garach tylko na 2 np. i teraz nie wiem na których. zrobiłem szybko skan vagiem co mogłem i tak wyglądają wyniki:

bloki 13, 18, 23

bd0462b438cc.jpg

f6b32fe56ce3.jpg

bloki 000, 001, 002

16c66e565395.jpg

bloki 003, 004, 005

995d267baf49.jpg

006,007,008

da44c23bfd9d.jpg

błędy:

http://wklej.org/id/665633/

błędy po skasowaniu:

http://wklej.org/id/665634/

a tu wklejam log dynamiczny z bloku 13, 18 i 23

dynamiczny log lepiej pokazany http://vaglog.rtnet.pl/dala11_68549.html

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...