Jump to content
IGNORED

[B5 AFN] Problem ze skrzynią, jedynka i dwójka


cocoo24

Recommended Posts

witam,(ciepły silnik) zauważylem, ze jedynka zaczęła mi ciężej dzisiaj wchodzić. Po 10 min w korku nie chciała wejść ani jedynka ani dwójka. Po kilku razach weszła jedynka ale sprzegło zaczęło puszczać. Przejechałem kilka km i skrzynia zaczęła chodzić normalnie. Kumpel mówi że to niby jakas sprężyna na dwumasie. Mam AFN 110koni. :mysli: jak jest zimny to troche telepie budą

Link to comment
Share on other sites

Zadam Ci kilka pytań

- jaki jest realny przebieg w aucie

- czy auto jest używane bardziej po trasie czy po mieście

- czy sprawdzałeś kiedykolwiek poziom oleju w skrzyni

- czy sprzęgło się nie ślizga i czy w ostatnim czasie nie było tak że obroty szły w górę a prędkość nie bardzo

- czy sprawdziłeś świece żarowe żeby wyeliminować rzucanie auta

- w jakim stanie są poduszki pod silnikiem

- czy podczas jazdy jak gwałtownie odpuścisz lub dodasz gazu pojawiają się niemiłe szarpnięcia

- czy przy gaszeniu auta pojawia się charakterystyczny dźwięk jakby upadającej dachówki

- czy lewarek od zmiany biegów stoi w miejscu czy raczej mocno drga i wchodzi w wibracje

Odpowiedź na tych kilka prostych pytań ułatwi rozwiązanie zagadki :)

Link to comment
Share on other sites

-przebieg ponad 300 tys

-auto uzywane 70 % po mieście

- nie sprawdzałem poziomu oleju w skrzyni

-sprzegło sie nie ślizga i nic nie wskazuje zeby było coś z nim nie tak

-żarowych nie sprawdzałem

-poduchy są ok

- sa delikatne szarpniecia "w normie"

- przy gaszeniu auta nic nie slychać

- lewarek nie przenosi wibracji i chodzi stabilnie bez luzów

Link to comment
Share on other sites

wjeżdzałem własnie do garażu i jest idealnie, skrzynia chodzi jak nowa, sprzęgło w połowie ciągnie, dzisiaj 1 raz coś takiego mi sie przydarzyło, ze biegu nie szło właczyć a jak już właczyłem to sprzęgło puszczało;/

Link to comment
Share on other sites

przejechałem już około 5tys km i nic sie nie dzieje, dziwne

---------- Post dopisany at 00:13 ---------- Poprzedni post napisany at 00:13 ----------

witam, problem dzisiaj znów powrócił, bez wyciągniecia skrzyni chyba nic nie da się powiedzieć. Dzisiaj raz jest dobrze raz nie idzie włożyć biegu i momentami na sprzęgle na postoju z biegiem dziwnie piszczy jak by myszy :)

Link to comment
Share on other sites

skrzynia wyjęta, miałem na stanie prawie nowy docisk i tarcz valeo od benzyny 1.8. prosze o ocene starego i nowego. Dwumas niby ok lewo prawo jakies 1-1,5cm , nie wiem czy wymieniac na 1 masa hmmm

mam w garażu:

docisk valeo ma 37mm, tarcz valeo 36mm

oryginalny jaki siedział -sachs docisk 40mm a tarcz 39mm

mam jeszcze docisk luk, (około 1mm materiału do starcia) 40mm z tarczą 38mm

czy można założyć docisk luk 40mm a tarcz valeo 36mm ??

albo docisk valeo 37mm, tarcz valeo 36mm , czy nie będzie za mała ???

20120523190.jpg

20120523189.jpg

Link to comment
Share on other sites

Witam Kolegów :) mam tez problem z jedynką i dwójką trójka i czwórka wchodzą lżej ale tez haczą i nie mam już pojęcia co zrobić zęby było dobrze :(

-przebieg ponad 311 tys

-tak na 80% auto robi trasy po mieście

- poziom oleju był sprawdzany półtory roku temu ale nie zauważyłem żadnych wycieków

-co do ślizgania sprzęgła to wszystko fajnie łapie czasem raz szarpnie jak za szybko puszcze sprzęgło.

Całe sprzęgło +dwumas z LUK-a wymieniałem przy 290tys

-świece wymieniałem w lutym na BOSCH

-poduszki wymieniałem razem ze sprzęgłem 290tys oczywiście na lemfordera

- przy gaszeniu auta nie buja autem i żadnych stuków nie ma

- z lewarka nie ma wibracji no ale luzy są ale to takie po miedzy biegami jest luz

Pomóżcie mi doradźcie coś bo chciałbym jeszcze pojeździć moją Niunią drugie tyle km

Link to comment
Share on other sites

może coś z synchronizatorami

---------- Post dopisany at 13:57 ---------- Poprzedni post napisany at 13:57 ----------

Panowie czy do serii afn 110 docisk sachs podejdzie docisk LUK od beny adr 125ps. Oba dociski mają identyczną średnicę???

Link to comment
Share on other sites

a łożysko na wale, gdzie wchodzi wałek skrzyni zmieniałeś?

Link to comment
Share on other sites

130 zł szt w ASO, łożyska ok. 60zł

Link to comment
Share on other sites

witam,(ciepły silnik) zauważylem, ze jedynka zaczęła mi ciężej dzisiaj wchodzić. Po 10 min w korku nie chciała wejść ani jedynka ani dwójka. Po kilku razach weszła jedynka ale sprzegło zaczęło puszczać. Przejechałem kilka km i skrzynia zaczęła chodzić normalnie. Kumpel mówi że to niby jakas sprężyna na dwumasie. Mam AFN 110koni. :mysli: jak jest zimny to troche telepie budą

odpowiedzią na mój problem był zajechany docisk oraz nieistniejące łożysko na wale, w które wchodzi wałek skrzyni

Link to comment
Share on other sites

Panowie wydaje mi się, że ja mam podobny problem.

Auto w większości eksploatuję po mieście. Czasami jak jeżdżę dłużej w okresach "szczytu" prawie nie mogę ruszyć z jedynki. Jak jadę na trasie wszystko jest ok itd... ale czasami po mieście stoję dłużej w długim korku i cały czas wiadomo jedynka, hamulec itd.. Za którymś razem jak wbijam tą jedynkę to auto nie chce jechać tylko silnik się trzęsie, rzuca nim, potem reszta biegów normalnie. Nie dzieje się tak często, raz na jakiś czas. Już myślałem, że ze mną jest coś nie tak, nie wiem stoję w korku, szlag mnie trafia itd.. ale jak puszczam wtedy samo sprzęgło normalnie auto powinno zacząć się toczyć a tutaj to samo, trzęsie silnikiem i jedzie jakbym raptownie dodawał gazu i zaraz odejmował.

Ma ktoś z was jakiś pomysł?

Link to comment
Share on other sites

Panowie wydaje mi się, że ja mam podobny problem.

Auto w większości eksploatuję po mieście. Czasami jak jeżdżę dłużej w okresach "szczytu" prawie nie mogę ruszyć z jedynki. Jak jadę na trasie wszystko jest ok itd... ale czasami po mieście stoję dłużej w długim korku i cały czas wiadomo jedynka, hamulec itd.. Za którymś razem jak wbijam tą jedynkę to auto nie chce jechać tylko silnik się trzęsie, rzuca nim, potem reszta biegów normalnie. Nie dzieje się tak często, raz na jakiś czas. Już myślałem, że ze mną jest coś nie tak, nie wiem stoję w korku, szlag mnie trafia itd.. ale jak puszczam wtedy samo sprzęgło normalnie auto powinno zacząć się toczyć a tutaj to samo, trzęsie silnikiem i jedzie jakbym raptownie dodawał gazu i zaraz odejmował.

Ma ktoś z was jakiś pomysł?

Sprzęgło do zmiany. Możliwe też, że dwumas się rozlatuje.

Link to comment
Share on other sites

może docisk, wyciągaj skrzynie i patrz co jest

Link to comment
Share on other sites

Witam odgrzeje temat.

Zastanawiam sie czy dwumasa tez do wymiany. Odpowiedzi odnośnie w/w pytań

- jaki jest realny przebieg w aucie - teraz mam 257 000 ale szacuje ze może być więcej

- czy auto jest używane bardziej po trasie czy po mieście - 70% trasa

- czy sprawdzałeś kiedykolwiek poziom oleju w skrzyni - wymieniany był 4 lata temu bez wycieków

- czy sprzęgło się nie ślizga i czy w ostatnim czasie nie było tak że obroty szły w górę a prędkość nie bardzo - tak ślizga sie na każdym biegu, gwałtowniejsze dodanie gazu to obroty w góre

a auto nie przyśpiesza, a jak delikatnie dodam gazu to jakoś sie toczy

- czy sprawdziłeś świece żarowe żeby wyeliminować rzucanie auta - były wymieniane w marcu 2013

- w jakim stanie są poduszki pod silnikiem - jedna ok, reszta puszcza olej

- czy podczas jazdy jak gwałtownie odpuścisz lub dodasz gazu pojawiają się niemiłe szarpnięcia - nie

- czy przy gaszeniu auta pojawia się charakterystyczny dźwięk jakby upadającej dachówki - nie

- czy lewarek od zmiany biegów stoi w miejscu czy raczej mocno drga i wchodzi w wibracje - drga, juz od jakiś 3 lat

Wydaje mi sie, że do wymiany samo sprzęgło, ale czekam na opinie ludzi znających sie lepiej ode mnie

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...