Jump to content
IGNORED

[B6 AWX] Przy próbie uruchomienia silnika nie załącza się rozrusznik.


PeterA4B6

Recommended Posts

Witajcie, mam taki oto lekki problem. Dzis rano wstalem , o 5:10 poszedlem do auta, odpalilo i bylo ok. Zajechalem do pracy , skonczylem robote, wisadam do autka, lekko z zajaknieciem , ale odpalil ( -13 stopni ) ruszylem, jechalem kawalek , zatrzymalem sie zeby sie wbic na droge, juz probuje ruszyc a tu mi zgasl. Probuje odpalic i nic, rozrusznic sie nie rusza, kontrolki gasna , zostala tylko kontrolka od aku i od recznego hamulca, przekrecam kluczyk i nic nawet nie slychac....poczekalem chwile, probowalme kilka razy poprostu przekreczeac kluczyc i nic , dopiero za jakims moze 20 razem odpalil bez problemu i juz jechalem do domu normalnie. I co to moze byc panowie ? Co sprawdzic ? Bo mam zabezpieczenie w aucie ze jak sie czegos nie wcisnie odpowiednio to auto nie odpali, ale jak sie tego nie wcisnie to kreci i nie odpala ,a tutaj porpostu nic nie bylo slychac. Czy to aku ?

Dodam ze przed zima problemu nie bylo wogole, tak to auto zawsze w garazu bylo i odpalilo elegacnko, a oddalem do mechanika auto zeby mi wymienil zwrotnice i juz jak odbieralme auto tak samo mi sie stalo, sam gosc mi mowil ze on tez raz mial problem z odpaleniem auta... i co to moze byc ? On mowil ze to nie aku, a moze to moje zabiezpieczenie sie wiesza. Ale dziwne ze jak sie wiesza t powinien krecic a nie odpalic, a nie wogole nie krecic.

Link to comment
Share on other sites

Ja kiedys odpalilem auto przejechalem do CPNU zgasilem i od razu probowalem odpalic i juz nie zakrecil , akumulator padl :D ale w twoim przypadku skoro zakrecil za 20razem to moze rozrusznik , ja nie jestem mechanikiem i nigdy nic nie naprawilem :D ale tak to wyglada :D kiedys w Renowce tez mialem przypadek przejechalem 30km zgasilem i juz nie ruszyl :D a to diesel ? swiece sie nagrzewaja ? sa od nich kontrolki jak przekrecisz kluczykiem ?

Link to comment
Share on other sites

a słychac cokolwiek jak przekrecisz kluczyk ? stuk , albo pisk ? (przekrecisz w do fazy odpalania) akmulator bylby niesprawny tylko wtedy gdyby juz nie ruszyl silnika,ale skoro ruszyl za 20razem to pewnie sprawny nagle sie nie naladowal :D styki mozesz sprobowac przeczyscic i zobacz czy jest bezobslugowy czy obslugowy jak tak sprawdz ilosc elektrolitu to wazne w zime

Link to comment
Share on other sites

Albo kostka w stacyjce szaleje na zimnie albo rozrusznik do naprawy.

Link to comment
Share on other sites

rozrusznik tez będzie podejrzany według mnie

Link to comment
Share on other sites

podłącz VAG-a sprawdż czy nie zapisał się błąd niskiego napięcia.

no to sobie przemyśl czy zabezpieczenie blokuje rozrusznik ale tym się nie chwal :decayed:

może wieszać się gorący rozrusznik, gdy trochę przestygnie się odblokowuje. ew. przekażnik rozrusznika lub kostka stacyjki.

Link to comment
Share on other sites

ja nic nie napisalem, ze zabezpieczenie blokuje rozrusznik, bo tak nie jest, hmmm logow nie zrobie bo vaga nie mam, wiec pozostaje podjechac do kogos by sprawdzil ten rozrusznik.

A jak bedzie blad niskiego napiecia to co to oznacza ? rozrusznik ?>

Link to comment
Share on other sites

ja nic nie napisalem, ze zabezpieczenie blokuje rozrusznik, bo tak nie jest, hmmm logow nie zrobie bo vaga nie mam, wiec pozostaje podjechac do kogos by sprawdzil ten rozrusznik.

A jak bedzie blad niskiego napiecia to co to oznacza ? rozrusznik ?>

akumulator. trzeba pomierzyć napięcia na klemach w momencie rozruchu.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...