Jump to content
IGNORED

Dźwiek przy odpalaniu silnika -zimny


peszko

Recommended Posts

Witam,

Przy odpalaniu silnika przez ok sekunde słychac takie dziwne yyyuu - domyślam sie że jest to spowodowane tym że na początku nie ma oleju na elementach i stąd ten odgłos. Występuje to tylko gdy auto dłużej postoi czyli gdy olej spłynie, przy każdym kolejnym rozruchu tego nie ma. Chciałbym dopytać czy to normalne bo w ASO zapewne powiedzą że tak;) a to pierwsza moja benzyna. Mam nagranie tego dźwięku przy odpalaniu tylko nie wiem jak to wstawić do posta.

Druga sprawa która mnie nurtuje to po wyłączeniu silnika chyba jest to tylko po tym jak jest już rozgrzany przez ok 2 min coś cicho buczy - tak jak by jakiś sterownik albo coś pracowało (nie wentylator chłodnicy) - czy to normalne?

Link to comment
Share on other sites




Druga sprawa która mnie nurtuje to po wyłączeniu silnika chyba jest to tylko po tym jak jest już rozgrzany przez ok 2 min coś cicho buczy

Buczenie po wyłączeniu jest tu standardem, jak najbardziej normalne, drugi odgłos trzeba by posłuchać, wrzuć filmik na Youtube i podrzuć linka - najprościej

Link to comment
Share on other sites

Druga sprawa która mnie nurtuje to po wyłączeniu silnika chyba jest to tylko po tym jak jest już rozgrzany przez ok 2 min coś cicho buczy

Buczenie po wyłączeniu jest tu standardem, jak najbardziej normalne, drugi odgłos trzeba by posłuchać, wrzuć filmik na Youtube i podrzuć linka - najprościej

Podaje link do filmu https://youtu.be/zDPeOTSNRc4 , dwa razy nagrany start silnika. Chodzi o dźwięk w 1 i 4 sekundzie. Pokazałem dziś nagranie w ASO ale poczekam z informacją co wy o tym sądzicie.

Link to comment
Share on other sites

Dla mnie brzmi to jak kiepsko odbijający bendiks rozrusznika, tylko dziwne że masz to tylko przy pierwszym stracie

Link to comment
Share on other sites

Nie wiem czy w tym silniku jest ale jeśli tak to może wina pompy SAI.

Link to comment
Share on other sites

Mam to samo i nie brzmi to jakoś groźnie i właśnie przy pierwszym odpaleniu. I nie wiem jak u was ale jak oglądałem kilka b8 to też taki dzwięk był.

Link to comment
Share on other sites

W pierwszym momencie myślałem podobnie jak Andy. Ale to raczej jest budowanie ciśnienia na railu albo układzie wspomagania. Ale od dwa trzynaście wspomaganie jest elektryczne. :eusathink:

Link to comment
Share on other sites

W pierwszym momencie myślałem podobnie jak Andy. Ale to raczej jest budowanie ciśnienia na railu albo układzie wspomagania. Ale od dwa trzynaście wspomaganie jest elektryczne. :eusathink:

Gość z ASO powiedział że to prawdopodobnie własnie powstawanie jakiegoś ciśnienia w układzie -- i jeśli nic sie nie dzieje innego to jest ok - nie zapytał mnie jaki to rocznik powiedziałem tylko oznaczenie silnika

Być może ten typ tak ma, audison88 potwierdza - ale uspokoiłbym sie gdyby mi np w ASO odpalili inny taki samochód z takim silnikiem dla porównania. Akurat nie mam nikogo znajomego z tym motorem i podobnym rocznikiem.

Edited by peszko
Link to comment
Share on other sites

Ja się tym wogóle nie przejmuje, gorzej jakby łańcuch było słychać, no to w tedy pełen niepokój :kwasny:

Link to comment
Share on other sites

Gość z ASO powiedział że to prawdopodobnie własnie powstawanie jakiegoś ciśnienia w układzie -- i jeśli nic sie nie dzieje innego to jest ok - nie zapytał mnie jaki to rocznik powiedziałem tylko oznaczenie silnika

Być może ten typ tak ma, audison88 potwierdza - ale uspokoiłbym sie gdyby mi np w ASO odpalili inny taki samochód z takim silnikiem dla porównania. Akurat nie mam nikogo znajomego z tym motorem i podobnym rocznikiem.

U mnie kolego jest tak samo

Link to comment
Share on other sites

U mnie też to występuje, raczej jest to normalne. Nie ma się co nad tym rozwodzić.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...