[B 5 1.9 TDI AHU] szarpanie przy zimnym silniku
0

    8 postów w tym temacie

    Witam wszystkich

    Mam pewien problem, a mianowicie po zapaleniu silnika z rana przy ruszaniu występuje szarpanie samochodem. Dodam, że dzieje się tak tylko przez pierwsze 2-3 km i tylko na jedynce podczas ruszania. Na wyższych biegach i przy wyższych prędkościach (nawet przy tych maksymalnych) nic się nie dzieje. Także potem przez cały dzień też wszystko jest ok. Nawet jak samochód postoi 3-4 h i się rusza to nic się nie dzieje. Macie jakieś sugestie co to może być?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Witam wszystkich

    Mam pewien problem, a mianowicie po zapaleniu silnika z rana przy ruszaniu występuje szarpanie samochodem. Dodam, że dzieje się tak tylko przez pierwsze 2-3 km i tylko na jedynce podczas ruszania. Na wyższych biegach i przy wyższych prędkościach (nawet przy tych maksymalnych) nic się nie dzieje. Także potem przez cały dzień też wszystko jest ok. Nawet jak samochód postoi 3-4 h i się rusza to nic się nie dzieje. Macie jakieś sugestie co to może być?

    Siem

    Mam tak samo kiedy jest zimny silnik to czasami tak szarpie ale na razie tym sie nie przejmuje bo nie jest to narazie tak uciazliwe. Moze przy zimnych silnikach tak jest :cry:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wyglda jakby dwumas zaczynał zdychac .... ale najlepiej podjedz do jakiegos mechanika niech sprawdzi organoleptycznie .....

    p.s nie wsystko da sie zdiagnozowac przez forum internetowe :wink:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    heh a u mnie szarpie jak diabli ale po rozgrzaniu silnika - a właśniwie sprzegła.

    Domyślam sie że to koniec sprzęgła a nie dwumas bo żadnych metalicznych dźwięków przy gaszeniu nie ma.

    Miał tak ktoś - zastanawiam się czy tego nie robić bo jeszcze tarcza mi sie skończy i porysuje sobie zamach=dwumasz a to juz niefajnie by było ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    co do szarpania na zimnym silniku to raczej normalka ja mam tak samo a mam nowego dwumasa i sprzegło z dociskiem mi osobiście to nie przeszkadza więc sie tym nie martwie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dziwnie z tym szarpaniem. Dzisiaj ruszałem tak jak zwykle i nic się nie działo, hmm...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tomi, miałem tak samo... Pojawiło się po założeniu nowego kompletu Sachsa (pisałem już na forum o swoich 'jazdach" z tym). I nie zgadzam się raczej do końca z tym co pisze marcos051, że to nie uciążliwe...a nie posypią się od tego poduszki pod slinikiem/skrzynią i ewentualnie coś z zawiechy nie jest mocniej katowane? U mnie ponowne rozebranie auta wymiana docisku na stary pomogła na jakiś czas, ale teraz problem znów się odzywa. Auto szarpie podczas ruszania nadal, choć nie za każdym razem, coraz bardziej mi się zdaje , że może to mieć związek z wilgotnością powietrzna.. Szarpie na zimno, przy pierwszych kilku ruszaniach,a dziś to nawet kilka razy zauważyłem jak było rozgrzane.... całkiem mocno się zastanawiam czy jednak nie któraś z poduch, choć wg mechanika wszystkie są ok. Już nie mam pomysłu co z tym robić. Aha - no i ja nie mam dwumasa.

    pozdrówka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members