Podswietlenie

    26 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    WItam mam pytanie czy u was tez nie macie podswietlenia w :

    - schowku i w zapalniczce?? Bo mnie caly czas to zastanawia...

    Nie mam rowniez w bagazniku ale to chyba przez zamek kulowy bo nie mam tam zasilania...

    Pozdrawiam

    edit:

    temat bardziej pasuje do działu "Elektryka , Klimatyzacja i Wnętrze" niż "Nadwozie i Układ Wydechowy" - przeniesione

    Pozdrawiam

    Traviz

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    WItam mam pytanie czy u was tez nie macie podswietlenia w :

    - schowku i w zapalniczce?? Bo mnie caly czas to zastanawia...

    Nie mam rowniez w bagazniku ale to chyba przez zamek kulowy bo nie mam tam zasilania...

    Pozdrawiam

    Ja mam podświetlanie w schowku i zapalniczce ale tylko jak są światła zapalone

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    W zapalniczce pewnie Ci schajczyla cie zarowka, przynajmniej u mnie tak bylo. W schowku moze tez albo cos nie laczy. Moze bezpiecznik.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    raczej napewno ci cos nie laczy ja nie mam tylko przy zapalnicze bo sie cos przepalilo tak wszedzie swieci :grin:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Murzyn
    Nie mam rowniez w bagazniku ale to chyba przez zamek kulowy bo nie mam tam zasilania...

    mozezs rozwinac ten temat bo w bagazniku tez nie mam.

    w schowku i zapalniczce jest

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    masz cos nie tak w instalacji .... osiwetlenie powinno sie zapalac razem z właczeniem swiatel ......

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Oj wymień żarówki czy co tam jest i będzie świeciło, przecież reszta ci świeci więc to żarówki - no chyba że coś nie łączy. Tylko podświetlenie elektrycznych szyb, lusterek świeci sie bez włączonych świateł. Schowek, zapalniczka itd. przy włączonych.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ja tez nie mam w schowku... bede musial to naprawic....kiedys :mrgreen:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ja w schowku mam i działa przy włączonych światłach postojowych i tak być powinno muszę tylko luknąć do oświetlenia zapalniczki ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    faktycznie, u mnie tez dziala przy wlaczonych swiatlach ;] ale moim zdaniem powinno dzialac zawsze :neutral:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Mówiąc że tak powinno być nie miałem na myśli, że tak jest lepiej bo każdy może chcioeć inaczej no i w końcu schowek otwiera się nie tylko w nocy gdy są zapalone światła ;) Jak chcesz to możesz to dość łatwo przerobić i będzie tak jak chcesz ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Mi tylko nie działa podświetlenie zapalniczki i popielniczki.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    WItam

    moze ktos z was wie skad pociagniete sa kable do podswietlenia...

    schowka, zapalniczki no i bagaznika..

    Bo wlasnie te elementy mi sie nie podswietlaja i mnie to denerwuje..

    a nie wiem gdzie szukac przyczyny..

    Pozdrawiam

    p.s. co do bagaznika to wiem ze zamek ale nie bede zamka wymienial:)

    wiec chce znalesc inne rozwiazanie...moze macie jakies pomysly:)

    z gory dzieki...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość rob

    Szkoda, że światło w schowku nie zapala się przy otwieraniu,a tak przez to, że świeci się na okrągło/jeżdżę na światłach/to schowek niepotrzebnie się grzeje i żarówka już dwa razy mi się spaliła :???:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zdeniu
    Szkoda, że światło w schowku nie zapala się przy otwieraniu,a tak przez to, że świeci się na okrągło/jeżdżę na światłach/to schowek niepotrzebnie się grzeje i żarówka już dwa razy mi się spaliła :???:

    coś ci sie pokiełbasiło

    w schowku gaśnie tak samo jak w lodówce :mrgreen:

    zamykasz i gaśnie :cool:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    No ja mam tez w schowku swiatelko tylko ze nie swieci :evil: nie wiem jaka moze byc przyczyna skoro zarowka dobra??moze sie rozlaczylo ??a jak to rozebrac zeby dojsc do okablowania??dzieki za pomoc :wink:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość rob

    świeci cały czas,chyba że mam coś pomieszane

    elektryk też się dziwił :???:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    świeci cały czas,chyba że mam coś pomieszane

    elektryk też się dziwił

    A skad wiesz ze sie swieci, siedziales w schowku jakbyl zamknniety ?? :mrgreen: U mnie to samo, wyjme zarowke z ta oprawka to swieci, wloze ja z boku w schowku, zamkne, otworze i juz nie swieci :?:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Murzyn

    wojtas-audi, tzn przepala sie czy poprostu cos sie zacina? trzeba by zlokalizowac czujnik zamkniecia schowka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość rob

    właśnie gdzie jest czujnik,może on zawodzi :neutral:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość zdeniu

    jak dobrze pamiętam to klapa od schowka pracuje na dwoch zawiasach

    i właśnie lewy zawias czyli od strony lampki jak się chowa przy zamykaniu rozłącza lampke :cool:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość rob

    musze to sprawdzić, dzięki :wink:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    wojtas-audi, tzn przepala sie czy poprostu cos sie zacina? trzeba by zlokalizowac czujnik zamkniecia schowka

    Nie nie przepala, wyciagam zarowke z oprawka, swieci, zamykam schowek gasnie, a wloze ja tam z boku to swieci sie, a jak zamkne i otworze to juz sie nie swiec .... :shock:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Murzyn

    no to ten czujnik sprawdz...

    lewy zawias czyli od strony lampki jak się chowa przy zamykaniu rozłącza lampke

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    no to ten czujnik sprawdz...
    lewy zawias czyli od strony lampki jak się chowa przy zamykaniu rozłącza lampke

    Jak dobrze kojarze to wlacznik swiatla bagaznika jest przy zamku.

    A wy piszecie ze przy zawiasie :shock: :shock:

    p.s. tez nie mam podswietlenia bagaznika :roll: wogole prad mi nie dochodzi tam :sad: czyli czujnik nie podaje pradu.

    Pozdrawiam

    [ Komentarz dodany przez: zdeniu: 2006-07-19, 13:56 ]

    przeczytaj najpierw wątek dopiero pisz :twisted:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Cos chyba nie do konca sie wczytales chodzi o schowek :razz:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy