Jump to content
IGNORED

Problemy z odpalaniem.


Vasper
 Share

Recommended Posts

Audi a4 b5 1,6 benzyna z gazem. Już kiedyś zakładałem tutaj temat, mam problemy z odpalaniem samochodu. Dzieje się tak praktycznie za każdym razem po jeździe samochodem kiedy odstoi z godzinkę czasu lub kiedy go trochę zagrzeje na podwórku i wrócę do niego za jakiś czas to wtedy jest to samo, też zazwyczaj nie odpala. Wymieniłem sterownik silnika, Czujnik temperatury cieczy, kostkę stacyjki,kable od świec, pompę paliwa oczywiście nic nie dało. Samochód stał u dwóch mechaników którzy rozłożyli już ręce w temacie mojego samochodu. Zauważyłem że kiedy energicznie przekręcam kluczyk samochód kręci nie chce odpalić, a kiedy próbuje bardzo powoli obracać kluczykiem wtedy odpala. Może mi ktoś wyjaśnić o co tu chodzi? Dodaje do tematu 2 filmiki żeby to pokazać o co mi chodzi. 1 kręcę normalnie jak każdy można powiedzieć, nie odpala. 2 zaraz po tym jak nie chciał odpalić próbuje bardzo powoli obracac kluczyk, odpala. Jest tak za każdym razem kiedy nie chce mi zapalić i użyje 2 sposobu to odpala. 

 

Link to comment
Share on other sites

Po nocy nigdy nie miałeś problemu?

Jak odczekasz 5-10 min. pali od strzała?

Od miesiąca mam to samo.

Ciekawe jest to że gdy nie mogę odpalić, podpinam kompa by z czytać błędy, wówczas nie może połączyć się ze sterownikiem. Później jak odpali normalnie łączy się ale nic konkretnego nie pokazuje.

Spróbuję Twoim sposobem nr 2.

Link to comment
Share on other sites

3 godziny temu, krzysiek_f napisał:

Ciekawe jest to że gdy nie mogę odpalić, podpinam kompa by z czytać błędy, wówczas nie może połączyć się ze sterownikiem.

Kostkę stacyjki bym sprawdził/podmienił.

Link to comment
Share on other sites

Kostkę stacyjki kilka lat temu wymieniałem. Jak była uszkodzona to po włożeniu i przekręceniu kluczyka nie zapalała się żadna kontrolka. Teraz zapalają się normalnie.

Link to comment
Share on other sites

Skoro uważasz że tu wsio oki, to oki :P

Edited by Pieterb
Link to comment
Share on other sites

3 godziny temu, krzysiek_f napisał:

Teraz zapalają się normalnie.

Podam Ci przykład. Tata kiedyś w VW T4 miał problem z odpalaniem tzn. raz palił raz nie (kontrolki zawsze paliły się normalnie). Wymienił świece żarowe, zamontował jakiś zaworek zwrotny bo niby paliwo się cofało, miał już zamiar oddać pompę paliwa do regeneracji bo ktoś mu tak podpowiedział, na szczęście tego nie zrobił. 

Wymiana kostki stacyjki za grosze załatwiła sprawę.

Podsumowując - może warto zacząć od tego.

Link to comment
Share on other sites

2 minuty temu, pelonek1 napisał:

Podam Ci przykład. Tata kiedyś w VW T4 miał problem z odpalaniem tzn. raz palił raz nie (kontrolki zawsze paliły się normalnie). Wymienił świece żarowe, zamontował jakiś zaworek zwrotny bo niby paliwo się cofało, miał już zamiar oddać pompę paliwa do regeneracji bo ktoś mu tak podpowiedział, na szczęście tego nie zrobił. 

Wymiana kostki stacyjki za grosze załatwiła sprawę.

zgadza się :thumbup1:

Kolega najpierw potrzebuje rady a później uważa że sam wie lepiej, więc skoro tak to tak, jak wiem co widziałem, jakie miałem objawy i  co sam zrobiłem. Ale przecież wierzyć mi nie musi.

Link to comment
Share on other sites

16 minut temu, Pieterb napisał:

zgadza się :thumbup1:

Kolega najpierw potrzebuje rady a później uważa że sam wie lepiej, więc skoro tak to tak, jak wiem co widziałem, jakie miałem objawy i  co sam zrobiłem. Ale przecież wierzyć mi nie musi.

Tak jak napisałem, jak miałem walniętą kostkę to nie zapalały się żadne kontrolki więc skoro teraz jest inaczej, uważam że nie w tym problem ale nie neguję tego.

Chcę najpierw sprawdzić patent z tym powolnym przekręcaniem kluczyka. Jeśli to pomoże tzn. że faktycznie coś ze stacyjką. 

Wówczas zacznę od kostki.

Dziś palił normalnie więc nie miałem jak tego sprawdzić. 

 

Link to comment
Share on other sites

41 minut temu, krzysiek_f napisał:

Tak jak napisałem, jak miałem walniętą kostkę to nie zapalały się żadne kontrolki więc skoro teraz jest inaczej, uważam że nie w tym problem ale nie neguję tego.

Jeśli uważasz że tylko takie uszkodzenie kostki jest możliwe to zapewniam Cię że jesteś w będzie.

Oczywiście to na 100% nie ona musi być problemem ale moim zdaniem duża szansa jest ze to ona.

Tyle ode mnie. Pozdro.

Edited by Pieterb
Link to comment
Share on other sites

Wybaczcie za odkopanie tematu - miałem podobnie i winny był dodatkowy czujnik temperatury który wskazywał ujemną temperaturę i zalewał silnik paliwem jakby był na syberii.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...