[B5 AFB] Problem z temperaturą w korkach
0

    13 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam,

    Do tej pory nigdy nie miałem problemów z temperatura w swojej A4. Wymieniałem w styczniu termostat, płyn, olej (Motul). Nie mam problemu z nagrzewaniem się silnika do temp. roboczej 90st, olej ma temp. od 100 do 110 st co też chyba jest w normie. Korki wrocławskie nigdy nie sprawiały mi i mojej A4 problemów. Dopiero warszawski most grota-roweckiego powoduje, że temp. wody skacze mi do 110 st a oleju do 120-125 st.

    Gdzie mam szukać problemu? Wiskoza? Coś innego?

    Na trasie przy każdej prędkości woda utrzymuje ładnie 90 st. Ciekawe, że w tych warszawskich korkach temperatura wzrasta do tych 110 ale na szczęście nie udało mi się go jeszcze zagotować (odpukać). Po podniesieniu maski wiatrak na chłodnicy kręci się dość wolno. Tak, że go nie słychać. Podczas pracy silnika kiedy jest przegrzany też wentylatora nie słychać (tak jak to czasem świszczy w innych samochodach nawet po wyłączeniu silnika)

    Czy to normalne, że w a4 2.5 wentylator jest taki cichy czy może to jego wina i się nie włącza lub nie dostaje impulsu od jakiegoś czujnika?

    Proszę o pomoc bo nie chcę ugotować swojej niuni.

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przy wkrecaniu auta na obroty [lub poprostu przy przyspieszaniu] nie slyszysz charakterystycnzego dla wiskozy szumu powietrza?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jest słyszalny jakiś świst ale zawsze myślałem, że to turbina :-)

    Wiatrak na chłodnicy podczas wkręcania na obroty powinien przyspieszać od razu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Najlepiej przetestowac na postoju, ale wiskoza uaktywnia sie raczej powyzej 22-23 stopni.

    Przy wkrecaniu na obroty spod maski powinno mocno szumiec, cos jak samolot... :kox:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A załącza Ci się dodatkowy wentylator elektryczny? Przy tej temp. którą opisujesz powinien się załączyć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak jak pisalem, wlasnie zadnego szumu nie slyszalem a powinien byc glosny. Po powrocie do domu (silnik juz ostygl do 90 st) wiatrak krecil sie wolno (ten pomiedzy chlodnica a silnikiem)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nie wiem o co chodzi z tą wiskozą :kox:, ale mam ten sam problem jak mega długo stoje w korkach i też się zastanawiałam co dlaczego tak się dzieje, później po przejechaniu się po prostej temperatura wraca do normy...

    wytłumaczcie koledzy koleżance :naughty:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    na postoju (lub w korkach) wlacza wam sie ten wentylator elektryczny, czy nie ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Miałem to samo , spróbuj wyłączyć klime - jak przestanie grzać się silnik to znaczy, że masz walnięty wentylator od klimy i to powoduje wzrost temp. Przynajmniej u mnie tak było. Wiskoza zwalona (bo też to przechodziłem...) u mnie wychładzała silnik, cały czas pracowała na max.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Narazie dosc chlodno (ponizej 25 st) wiec korki mnie nie przegrzewaja. Ostatnio jak mi sie piekl to wlaczylem ogrzewanie na 30 st :wallbash: zeby sie nie zagotowal i okienka pootwieralem :naughty: Jakby sie sytuacja powtarzala to wylacze klime i zobacze.

    W kazdym razie z klima jest cos na rzeczy bo jak sie silnik tak piekl to klima nie chlodzila i nie chciala dmuchac. Dopiero jak spadla temp silnika to sie cos przelaczylo i zaczela chlodzic.

    Wentylator nie hula jakos szybko, tak sie poprostu kreci ale nie tak jak mialem np w a6 2.8 kiedys ze huczal jak dziki.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak jak pisalem, wlasnie zadnego szumu nie slyszalem a powinien byc glosny. Po powrocie do domu (silnik juz ostygl do 90 st) wiatrak krecil sie wolno (ten pomiedzy chlodnica a silnikiem)

    Zalezy co rozumiesz pod pojeciem wolno. Ogolnie to sie wiatrak kreci dosyc szybko na postoju przy rozgrzanym silniku. Sprawdz reka na postoju czy lozysko wiskozy nie ma luzow. Wisko powinno swiszczec jak wchodzisz na wieksze obroty. Moze byc tez termostat, ktory nie puszcza odpowiedniej ilosci na duzy obieg. Tu masz sprawdzanie termostatu vagiem http://www.a4-klub.pl/smf/tdi_diagnostyka_aktualizacja_30_vii_2008-t18478.0.html .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Odkopię trochę temat, bo mam wątpliwości :)

    Czy w AFN wiskoza pracuje w ten sam sposób, tzn. świszczy? Mam wrażenie, że mimo, że na wskazniku mam 90*C, to silnik za mocno się nagrzewa. Przewody gumowe od chłodzenia są strasznie gorące, na tyle, że wygłuszenie maski mi się przykleja do tego przewodu i się nadtapia :blink:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy