Jump to content
0
kmiecic26

[B5 AHU] Dziwny objaw przy puszczeniu pedału gazu

Recommended Posts

Witam wszystkich.

Mój problem polega na dziwnym objawie jaki występuje podczas nagłego odjęcia gazu jak również nagłym dodaniu gazu,a mianowicie mam wrażenie jakby silnik wraz ze skrzynią przesuwał się do przodu lub do tyłu.

Chcę zaznaczyć że to zjawisko wystąpiło po wymianie całego kpl. srzęgła wraz z dwumasem.

wymienione są poduszki pod silnikiem jak i pod skrzynią,a problem dalej jest.

Może ktoś z kolegów miał podobny problem i go rozwiązał,jeśli tak to proszę o informację na ten temat.

Pozdrawiam

Share this post


Link to post
Share on other sites

poduszki silnika i skrzyni jakiej firmy kupiles,jesli jakis tani zamiennik to zrobiles blad do silnika musza byc oryginalne poduszki bo inaczej jest padaczka sprawdz czy wszystko jest dobrze dokrecone itp

Share this post


Link to post
Share on other sites

Witam, mam to samo i już głupieje bo nie wiem co z tym zrobić. Wymienilem poduchy pod skrzynią i silnikiem (zamienniki) i nic dalej to samo, nie wiem może się mylę ale wydaje mi się że pomimo że nie są to oryginały to nie powinno być takich objawów, przynajmniej w początkowej fazie eksploatacji. [br]Dopisany: 18 Wrzesień 2009, 16:54_________________________________________________Panowie, jeśli ktoś rozwiąże ten problem to będę edzięczny, dodam jeszcze że drążek zmiany biegów przy gwałtownym dodawaniu bądź odejmowaniu gazu rusza się w przód i tył.

Share this post


Link to post
Share on other sites

Sprawdź jeszcze przednią podporę silnika (ma możliwość regulacji), jej zadaniem jest ograniczenie nadmiernego przemieszczenia zespołu napędowego przy przyspieszaniu.


A4 B5 1.9tdi Avant 2001r

80 B2 1.8 GTE 1982r

80 B1 lift 1.6 LS automat 1978r.

Share this post


Link to post
Share on other sites

Dzięki za radę,tylko gdzie szukać tej podpory i jak sie do niej dostać,czy regulacje można przeprowadzić bez problemu.

Będę wdzięczy za opis.

Pozdrawiam[br]Dopisany: 19 Wrzesień 2009, 09:55_________________________________________________Witam

Problem chyba został rozwiązany,a mianowicie mechanik wymienił mi jedną z tych nowych poduszek na poduszkę od automatu.

Jest ona większa i twardsza i jest o dużo lepiej,jest jeszcze minimalny luz wyczuwalny przy 4i5,ale tak ma być.

Pozdrawiam

Share this post


Link to post
Share on other sites

Tego nie wiem bo nie byłem przy tym[br]Dopisany: 23 Wrzesień 2009, 18:09_________________________________________________witam

Chyba się za wcześnie ucieszyłem,pojeździłem trochę i jest tak samo jak było.

Jeszcze pojadę do serwisu Audi i zobaczę co oni mi powiedzą

Pozdrawiam

Share this post


Link to post
Share on other sites

Witam, ja dziś wymieniłem poduchy pod silnikiem na ori i nic to nie pomogło, nie mam pojęcia za co się teraz zabrać

Share this post


Link to post
Share on other sites

Byłem w serwisie Audi,koledzy pooglądali,pojeździli i powiedzieli że wszystko jest w porządku.

Jeszcze co zaobserwowałem to to że jeżeli odejmuję lub dodaję gaz powoli to nie ma szarpnięcia,dlatego dalej nie wiem co jest tego przyczyną.

Dodam że ten problem pojawił się po wymianie kpl. sprzęgła

Pozdrawiam

Share this post


Link to post
Share on other sites

U mnie jest identyczna sytuacja, jeśli puszcze sprzęgło powoli to jest ok, jeśli szybko to czuć takie walnięcie, ostatnio jadąc na prostej na jedynce puszczałem i dodawałem gazu i obserwowałem co się dzieje, objawy są takie jakby się silnik ruszał, na lewarku też czuje jakby się przesuwał, dużo czytam forum ale nie wiem co jest grane, zastanawiam się nad sprzęgłem, może to docisk a może coś innego?

Share this post


Link to post
Share on other sites

Kolego

Ja wymieniłem jeszcze gniazdo lewarka ,to jest taka część metalowo-gumowa z gniazdem chyba teflonowym bo stara była cała rozwulkanizowana.

Lewarek teraz nie przemieszcza się ,ale dalej czuć przy odejmowaniu i gwałtownym dodawaniu gazu tak jakby skrzynia była bardzo elastycznie zamocowana.

Share this post


Link to post
Share on other sites

Witam,

w trakich wypadkach radzę sprawdzić czy nie ma luzów na przegubach wewnętrznych.

Czasami objawiają się one szarpnięciem przy puszczeniu lub naciśnięciu gazu.

Pozdrwiam




Moje byłe OOOO:

A6C4 1,8(125KM)/A4B5 1,8T(180KM)/A6C5 2,8Q(193KM)/A4B5 2,4Q(165KM)/S4C4 4,2Q(290KM)/A6C5 1,8T(150KM)/A4B5 2,8Q (193KM)/ A6C5 1,8TQ(150KM)/ A4 B5 1,9 TDI (90KM)

Share this post


Link to post
Share on other sites

A moim zdaniem, to taki urok. U mnie też jest takie coś szczególnie na 1 i 2 biegu ze względu na częste ich używanie, rozpędzanie i hamowanie auta. Poprostu wrabiają się tryby w skrzyni i dostają troszke luzu. Taki ejest moje zdanie, ale jeśli jestme w błędzie to proszę mnie poprawić. pozdrawiam

Share this post


Link to post
Share on other sites

Mam to samo. Tez niedawno wymienialem sprzenglo i kolo dwumasowe. Mam nadzieje ze sie nic nie posypie i narazie jezdze dalej. Tydzien temu wymienialem poduszki silnika i dalej jest tak samo.Mam ktos jakis pomysl co to moze byc


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...