Jump to content
IGNORED

Oświetlenie wewnętrzne nie działa, żarówki wymienione i nic


MarEsp
 Share

Recommended Posts

Jak w temacie - oświetlenie wewnętrzne nie działa, żarówki wymienione i nic. Pewnie bezpiecznik ale nie wiem który to Czy ktoś życzliwy mógłby wskazać który bezpiecznik sprawdzić ? No i w ogóle gdzie są te bezpieczniki ? :shocked::wink:

Link to comment
Share on other sites

Guest Goodspit

U mnie był bezpiecznik wywalony, nie wiem czy masz avanta czy sedana ale u mnie w avancie to pod anteną woda leciała prosto na lampkę podświetlenia z tyłu i to tam był największy problem.

Link to comment
Share on other sites

oświetlenie wnętrza auta - bezpiecznik numer 14

Link to comment
Share on other sites

Guest spedyt

No i w ogóle gdzie są te bezpieczniki ?

Otwierasz drzwi i na boku deski jest klapka krórą trzeba zdjąć, pod spodem są bezpieczniki

Link to comment
Share on other sites

U mnie był bezpiecznik wywalony, nie wiem czy masz avanta czy sedana ale u mnie w avancie to pod anteną woda leciała prosto na lampkę podświetlenia z tyłu i to tam był największy problem.

Żeby było śmieszniej to właśnie mam Avanta i jako jedyna lampka wewnątrz świeci się właśnie ta nad bagażnikiem reszta nie działa, więc chyba bezpiecznik jest OK ale oczywiście sprawdzę bezpiecznik nr 14, A MOŻE SĄ ODDZIELNE BEZPIECZNIKI OŚWIETLENIA Z PRZODU I Z TYŁU ?

Link to comment
Share on other sites

Oświetlenie bagażnika ma bezpiecznik nr 38, wnętrza 14, i nie ma podziału na pdzód i tył. W ogóle Ci sie lampki w środku nie świecą, czy przy otwieraniu drzwi nie, ale jak właczysz je np na stałe to świecą ?

Link to comment
Share on other sites

Oświetlenie bagażnika ma bezpiecznik nr 38, wnętrza 14, i nie ma podziału na pdzód i tył. W ogóle Ci sie lampki w środku nie świecą, czy przy otwieraniu drzwi nie, ale jak właczysz je np na stałe to świecą ?

Wogóle w żadnej pozycji przełączników nie działają i przy otwieraniu też nie działają jak by

nie było prądu

Link to comment
Share on other sites

Może masz wypiętą kostkę w lampce w podsufitce.odkręć i zobacz .ja tak miałem bo komuś przeszkadzało widocznie .teraz wszystko ok.

Link to comment
Share on other sites

Nie będą się palić .Mam dokładnie takie samo światło w podsufitce i teraz zmodernizowałem je na takie co ma dodatkowe włączniki. Fotka poniżej.

f498d732e1f07670.jpg

Tak powinno wyglądać światełko by boczne lampki działały(zaznaczone x nie przeze mnie hehe).Musisz mieć po prostu dodatkowe włączniki i przewody doprowadzające prąd.Ja wykorzystałem zestaw od avanta ze szrotu i wyciąłem sobie otwory i wkleiłem włąćzniki ,założyłem żaróweczki w otworki i działa. Fotostory zrobię niebawem bo może się komuś przyda jak będzie chciał zrobić małe rzezanko.

Link to comment
Share on other sites

U mnie był przepalony bezpiecznik nr 14 albo celowo włożony przepalony gdyż albowiem bezpiecznik ten jest również od odłączenia alarmu i zaznaczony był przez poprzednika białym papierem.

Link to comment
Share on other sites

tak czytam ten wątek i jest prawie to samo co u mnie, więc spróbuje sie podpiąć pod temat:

u mnie było tak ze gdy otworzyłem pilotem drzwi to zaświecało sie swiatełko z przodu i z tyłu też z tego co pamietam (żeby można bylo łatwiej kluczem do stacyjki trafić) i to samo działo sie po wyjeciu kluczyka ze stacyjki:) gorzej jest teraz bo cos mi ta opcja nie chce działać :bicz:- zaświeca sie tylko lampka nad bagażnikiem (avant) i gdzies tam pod kierownicą:/ dodam, że lampki swiecą jeśli włączę je ręcznie:/ prosze o porady:)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...