Skocz do zawartości

hertz

Pasjonat
  • Liczba zawartości

    16
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

Informacje

  • Imię
    Kamil
  • Lokalizacja
    Jelenia Góra

Auto

  • Model
    A4 B8
  • Nadwozie
    Avant
  • Rocznik
    2009
  • Silnik
    2.0 TFSI
  • Napęd
    FWD
  • Skrzynia
    Manual
  • Paliwo
    PB

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. hertz

    Jakie Klocki i tarcze hamulcowe

    Panowie, czy ktoś dysponuje gotowym setupem na swap przodu z 314 na 320? Zastanawiam się jeszcze nad 345mm, ale pytanie czy wchodzi pod każdą felgę 17"?
  2. Najbardziej dziwi mnie to, że zjawisko występuje tylko po dłuższej jeździe... na krótkich odcinkach problemu nie ma.
  3. Witam, jak w temacie, podczas przyspieszania w zakresie 2-3 obr. pojawia się sporadycznie pojedyncze szarpnięcie, najczęściej po ok.2h ciągłej jazdy w tasie, na krótkich odcinkach zjawisko nie występuje. Niezależnie od wybranego biegu (skrzynia manualna), paliwo Verva 98 - jakieś pomysły, gdzie szukać przyczyny?
  4. Możesz podać ile kosztowało Cię zrobienie pełnego układu w MG Motorsport? Jak wrażenie w środku, da się w miarę komfortowo podróżować przy spokojnej jeździe?Na zewnątrz słychać, że robi robotę
  5. Witam, proszę o pomoc w doborze zamiennika oleju do skrzyni manualnej oznaczenie KBZ (A4 B8 2.0 TFSI CDNB) - wg. ETKA nr org. G055532A2. W wyszukiwarce na stronie Castrol znajduje mi: Sysytans V FE 75W-80, czy będzie dobry?
  6. Witam, od pewnego czasu zacząłem słyszeć pukanie przy zmianie biegu, głównie z 1 na 2, czasami z 2 na 3 lub z 3 na 2, na wyższych biegach problemu nie zauważyłem. Zdarza się to losowo i sporadycznie, czasami puknie raz, czasami dwa razy podczas zmiany. Nic nie stuka przy wciskaniu sprzęgła na postoju. Na szybko zdiagnozowałem delikatny luz na prawej półosi - czy to może być przyczyną?
  7. wskazówki były tylko takie, żeby po zaobserwowaniu braku kropelkowania przyjechać na mycie+C2v3
  8. Witam, Posiadam Audi A4 B8 w kolorze czarnym LZ9Y, auto jest świeżo po korekcie lakieru + zabezpieczenie Gtechniq C1 + C2v3. I teraz pytanie jak dalej czyścić/pielęgnować lakier? Do tej pory korzystałem z myjni samoobsługowych - bezdotykowych, wiem że to nie najlepsze rozwiązanie... Poradźcie proszę jak myć i czy czymś zabezpieczać umytą powierzchnię? Czy nakładać QD?
  9. Witam wszystkich Panowie, czy ktoś z Was robił może wirusa na 1.9 PD w JG lub okolicy i może kogoś polecić? Z góry dzięki.
  10. Witam, po ostatnich mrozach pojawił się u mnie problem z mechanizmem otwierania klapy bagażnika, a mianowicie centralny zamek odblokowuje tylko drzwi, a klampy nie da się otworzyć. Działa za to bez problemu otwieranie samej klapy z pilota. Dodatkowo najdziwniejsze jest to, że mechanizm klapy otwiera się samoczynnie przy wyłączaniu świateł postojowych Próbowałem sprawić to vagiem, ale nie mogę połączyć się z modułem centralnego zamka. Proszę o pomoc.
  11. Auto jeździ normalnie, co do tego nie mam zastrzeżeń. Gwarancja jest na 6 mies. Obawiam się tylko, żeby coś nie stało się zaraz po jej końcu
  12. Witam, ostatnio wymieniałem turbosprężarkę na regenerowaną i niby wszystko jest OK, ale trochę martwi mnie jej praca, a mianowicie po wymianie zacząłem słyszeć pracę turbo w zakresie 1500-3000 obrotów. Nie jest to "gwizdanie", ale jakby dźwięk ruchu obrotowego wirnika, czego nie było słychać we wcześniejszym turbo. Rozmawiałem z mechanikiem, który przeprowadzał wymianę i jego zdanie jest takie, że nie ma się czym przejmować, bo regenerowane turbiny tak mają. Jednak mi nie daje to spokoju. Proszę o Waszą opinię, czy to faktycznie normalne zachowanie turbosprężarki po regeneracji?
  13. Witam, ostatnio rzadko jeżdżę i zauważyłem, że po odpaleniu, zwłaszcza w niższych temperaturach, silnik nierówno pracuje - trwa to max. 5-10 sek. obroty się stabilizują i wszystko jest OK. Dodatkowo przy odpaleniu wypuszcza chmurkę spalin. Dodam jeszcze, że dzieje się tak tylko przy pierwszym odpaleniu, przy kolejnym nawet po kilku godzinach tego samego dnia wszystko jest OK. Czy to normalne zachowanie, czy coś jest nie tak?
  14. nie wiem czy to kwestia programu (mam polski vag 2.5) czy mojej niewiedzy, ale nie mogę odczytać wartości z kanału 49. Przeglądając forum trafiłem na inny sposób: -analiza grupy 007 w grupie 01-Engine - tutaj miałem 78 stopni -analiza grupy 003 poz. 1 w grupie 17-Instruments - tutaj 77 stopni w tym czasie wskazanie na desce było w okolicach 80-83 stopnie Czy to wystarczy aby postawić jakąś diagnozę?
  15. Przepraszam ale w obsłudze Vag'a jestem laikiem - rozumiem, że mam sprawdzić odczyty z kanałów 49 i 51 w cliamtroniku?
×
×
  • Dodaj nową pozycję...