[B6 AWX] Po wymianie oleju mniejsza moc

    13 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Nie wiem czy to tylko takie moje wrażenie, ale po wymianie oleju i wszystkich filtrów, auto stało się jakby zamulone. Nic więcej nie było robione.

    Olej zmieniony z Castrola Edge na Motul X-clean 8100. Chodzi jakby ciszej, ale np turbo ledwo słychać, no i to ważenie braku mocy...

    Jutro go trochę może pogonie. Czy takie objawy to norma po wymianie oleju??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Moze byl jakis dodatek wlany - wymieniales juz olej, czy to pierwsza wymiana?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Była to pierwsza wymiana oleju i filtrów, w moich rękach oczywiście :)

    Dodatek, czyli co??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Nie wiem czy to tylko takie moje wrażenie, ale po wymianie oleju i wszystkich filtrów, auto stało się jakby zamulone. Nic więcej nie było robione.

    Olej zmieniony z Castrola Edge na Motul X-clean 8100. Chodzi jakby ciszej, ale np turbo ledwo słychać, no i to ważenie braku mocy...

    Jutro go trochę może pogonie. Czy takie objawy to norma po wymianie oleju??

    a ja myśle, że ci sie wydaje... :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    nie ma to jak dupohamownia :hi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Być może mi się wydaje, bo nawet słuchając silnika podczas jazdy, mam wrażenie jakby wszystko chodziło "ciaśniej". Generalnie po wymianie oleju nic złego nie powinno się dziać, tym bardziej że olej brałem od popularnego użytkownika z forum :)

    Jutro szykuje mi się dłuższa trasa, więc z porównam szersze statystki :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    byc moze sa zle zacisniete opaski weza z filtra paliwa, i pojawia sie powietrze w ukladzie.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Hejo miałem kiedyś przypadek iz mechanior wymieniając filtr oleju zerwał podciśnienia na tylnej części silnika, chyba ten wężyk co idzie do ecu.

    Auto też było zamulone :naughty: po wymianie oleju :kox:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    tez mozliwe, mogl zahaczyc i wezyk sie wypiął

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Wkładka jest z przodu, więc tam nie bardzo jest co zahaczyć...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Defekt znaleziony, luźny zacisk na wlocie do filtra :) Teraz jest tak jak być powinno :) Polecam Motula od dzika :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dzik produkuje najlepszego Motula :kox:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy