pedal sprzęgła
0

    15 postów w tym temacie

    strasznie mi skrzypi pedał sprzegła w momencie naciskania.doprowadza mnie to do szalu.Jest tam jakas sprezyna czy cokolwiek co mozna przesmarowac byle pomoglo??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    musisz dokładnie określić pochodzenie skrzypienia czy czasem nie ze sprzęgła a może to docisk lub łożysko oporowe......

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    U mnie jak wciskam sprzęgło to skrzypi fotel... a nie pedał :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    z tego co wiem nawet po sobie to w A4 jest problem z tymi fotelami bo po pewnym czasie zaczynaja sie bujac na ostrych zakretach ale zeby skrzypial cos ty na nim robil :mrgreen:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    z tego co wiem nawet po sobie to w A4 jest problem z tymi fotelami bo po pewnym czasie zaczynaja sie bujac na ostrych zakretach ale zeby skrzypial cos ty na nim robil :mrgreen:

    :arrow: :arrow: :arrow: :arrow: leonfuck.gif

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Hugo ale to leon no ale o to mi chdozilio :lol::lol::lol:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    napewno pedal bo to ze srodka wyraznie slychac.Jak stoje bez wlaczonego silnika i naciskam tez skrzypi.Ale to jest flustrujace :razz: Fotel napewno to nie robi :grin:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    sprawdż mocowanie pedału.......sworzeń przesmaruj.......

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    jak sie zrobi pogoda to tam zajrze bo tam jest tez jakas zabudowa ktora najpierw trzeba odkrecic zeby dojsc do tych pedalow :grin:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    3 srubki i masz zdjeta ta oslone :wink:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    4 śrubki, 2 przy bezpiecznikach i 2 z .przodu, prawa ilewa strona kolumny. A smarowanie spręrzyny nic nie da u mnie skrzypiał tłoczek który jest właśnie za tą spręrzyną na samym końcu

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    viking napisał:"musisz dokładnie określić pochodzenie skrzypienia czy czasem nie ze sprzęgła a może to docisk lub łożysko oporowe......" i u mnie właśnie skrzypi w skrzyni jak to zlikwidować?????

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    viking napisał:"musisz dokładnie określić pochodzenie skrzypienia czy czasem nie ze sprzęgła a może to docisk lub łożysko oporowe......" i u mnie właśnie skrzypi w skrzyni jak to zlikwidować?????

    chłopie to bylo 1,5 roku temu juz dawno nie skrzypi :D

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members