Jump to content
IGNORED

FIS brak informacji o otwartych drzwiach


habcio19
 Share

Recommended Posts

Panowie mam taki problem ze jak otworze tylne prawe drzwi to nie zapala sie oswietlenie w srodku, w drzwiach nie swoeci ani lampka czerwona oni ta od oswieltenia podloza rowniez brak informacji o otwartych drzwiach na fisie

A centralny dziala poprawnoe.

Wyglada to tak ze z reguly zaczyna dzialac ja trzasne drzwiami wtedy mam spokj na pare dni a potem znow pare dnia nie dziala potem znow dziala itd.

Link to comment
Share on other sites

U mnie były dwa powody takich objawów jeden z nich to czujnik otwarcia drzwi (znajduje sie w zamku) a drugi to pogniły i odpadły mi kable z kostki łączącej wiązkę auta z wiązką drzwi.

Link to comment
Share on other sites

Sprawdź też przewody w gumowej przdlotce w drzwiach, czy piny sie wypadły, albo nie popękały kable. Jest jeszcze opcja sprawdzenia mikrostyku w zamku. Podpinałeś vag? Pewnie pojawią się błędy o braku możliwości odblokowania i zablokowania drzwi.

Link to comment
Share on other sites

Nitro jutro zerkne co tam vag pozakuje

Ale jak drzwi zawsze mi sie zamykaja to ciekawe czy jakis blad wogolw bedzie.

A ten mikrostyk w zamku cos da sie z tym zrobic czy tylko drugi zamek?

Link to comment
Share on other sites

U mnie drzwi się zamykały z centralnego, ale ich otwarcia nie pokazywał na fisie i zapalała się żadna lampka podsufitki. Problem zniknął sam i wszystko się naprawił, a błędy zniknęły, gdy zacząłem te drzwi używać.

Możesz zamek popsikać kontakt spray'em, albo sprawdzić zimne luty. Najpierw jednak zacznij od vag.

Link to comment
Share on other sites

Bez zdejmowania boczku to raczej się nie uda. Zacznij od mikrowyłącznika.

Link to comment
Share on other sites

Bez zdejmowania boczku to raczej się nie uda. Zacznij od mikrowyłącznika.

Dokładnie. Zaopatrz się kolego w spinki - są dwie małe i chyba 4, czy 5 dużych, bo na pewno pękną.

Link to comment
Share on other sites

Bez zdejmowania boczku to raczej się nie uda. Zacznij od mikrowyłącznika.

Dokładnie. Zaopatrz się kolego w spinki - są dwie małe i chyba 4, czy 5 dużych, bo na pewno pękną.

Z tymi pękającymi spinkami to nie jest reguła, ale profilaktycznie możesz zorganizowaćj sobie coś w rezerwie ;)

Link to comment
Share on other sites

w sobote rozebrałem boczek, małe ale oczywiście straty były - jedna spinka...

okazalo sie ze styki w wtyczke do zamka zaśniedzialy, przeczyscilem i narazie smiga:)

Link to comment
Share on other sites

w sobote rozebrałem boczek, małe ale oczywiście straty były - jedna spinka...

okazalo sie ze styki w wtyczke do zamka zaśniedzialy, przeczyscilem i narazie smiga:)

To super :-) mnie też to czeka w tym tygodniu...
Link to comment
Share on other sites

nitroo to przygotuj sie na w cierpliwość przy sciaganiu wtyczki z zamka, jakas masakra......

Link to comment
Share on other sites

nitroo to przygotuj sie na w cierpliwość przy sciaganiu wtyczki z zamka, jakas masakra......

Jakieś pomocne rady?
Link to comment
Share on other sites

po zdemontowaniu boczka oklejasz kawalek pianki wygluszajacej no i widzisz zamek, od dolu zalozona jest wtyczka a z tylu jest odlona chroniaca zamek przed wodą, niestety zatrzask wtyczki nie jest z przodu ale od strony tej oslony, telefonem najpierw cyknij sobie fotke tego zatrzasku, bedziesz wiedzial jak to odpiąc, bo zobaczyć tam nie ma szans...

Link to comment
Share on other sites

Te informacje na pewno się przydadzą. Dzięki :hi:

Mam nadzieję, że nie będę musiał wyciągać zamka...

Link to comment
Share on other sites

Wie ktoś czy zamek z angola pasuje, czy może potem vag coś źle czytać np? I czy technicznie jest taki sam? Potrzebuję przedni prawy

Link to comment
Share on other sites

A wiecie co moze byc gdy drzwi od pasazera raz sie zamykaja z pilota a raz nie? A jak juz sie nie zamkna to musze od kierowcy zamknac przyciskiem wewnętrznym i dopiero wtedy sie zamkna.

Link to comment
Share on other sites

Witam u mnie ten sam problem ,na fisie nie pokazyje mi tylnych prawych drzwi otwartych ,nie zapalają się lampki czerwona i biała , ani światła w podsufitufce , centralny zamek działa normalnie , reszta drzwi jest ok.

Link to comment
Share on other sites

Sprawdź przewody w harmonijce, a później do sprawdzenia zimne luty w zamku i mikrostyk.

Link to comment
Share on other sites

Siemka dziś próbowałem dojść do ładu z tymi drzwiami , sprawdzałem kable miedzy drzwiami a słupkiem B, w tej harmonijce kable są ok , owinięte grubo czarna taśmą, sprawdzałem kable , które idą z drzwi do słupka B w tej kostce , wszystkie siedzą . W końcu zabrałem się za odłączenie zamka , tej wtyczki jakaś masakra :wallbash: , ale w końcu ją ogarnołem :oklasky: , sprawdziłem wyczyściłem i poskaładałem do kupy . No ale niestety nic nie ruszyło :wallbash: . Jutro zabiorę się za demontaż zamka zobaczę co i jak tam wygląda . Teraz to idę na :kawa:

Link to comment
Share on other sites

A ja mam z kolei taką sytuację, że w sumie całe lato, jesień i zasadniczo gdy są temperatury dodatnie to brak informacji o otwarciu drzwi kierowcy. Natomiast jak przymrozi to często funkcja się pojawia. Ktoś się spotkał z taką konfiguracją? Da się jakoś sprawdzić ciągłość wiązek w gumie, tj. podpiąć się od strony drzwi bez demontażu całego zamka? Na oko kable wyglądają dobrze i w sumie ruszanie nimi nic nie daje.

Edited by Ziku90
Link to comment
Share on other sites

jak kable wyglądają dobrze to problem raczej leży w mikrostyku w zamku - przeszukaj forum - jest gdzieś opis jak się należy do tego zabrać.

Link to comment
Share on other sites

Panowie pytanie, wymieniłem zamek w przednich drzwiach pasażera. Ale jest problem lampki w drzwiach jak i pod nogami zapalają mi się w chwili gdy zamknę drzwi z pilota, natomiast gdy otworze z centralnego zamka to lampki gasną, ktoś ma pomysł?

Link to comment
Share on other sites

Witam. 

Ja mam taki problem mianowicie gdy otworze drzwi od kierowcy to pokazuje mi że są otwarte od pasażera. Lewe tylne pokazuje okej a prawych tylnich wgl. Wie ktoś co to może czego to jest wina? 

 

Link to comment
Share on other sites

Auto myśli że jest anglikiem - sprawdź kodowanie modułu komfortu , odejmij 128 na próbę 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...