Jump to content
0
michauu45

[B7] Problem z ledami po wymianie

Recommended Posts

Witam posiadam Audi a4 b7 2005 rok .. Kupiłem Led do tablicy rejestracyjnej no i przy wymianie świeciły się cały czas i było ok, wyłączyłem światła i poszedłem na 10 min do domu, po moim powrocie włączyłem światła i już nie świeciły cały czas tylko parę sekund i koniec i tak za każdym razem. Proszę o pomoc . A drugi problem mam z oświetleniem wnętrza już od tygodnia nie działa sprawdzałem bezpieczniki i wszystko jest w porządku miał ktoś taki problem ?

Share this post


Link to post
Share on other sites

Cześć. Jakie te ledy kupiłeś do tablicy?

Share this post


Link to post
Share on other sites
1 godzinę temu, lojtman napisał:

Cześć. Jakie te ledy kupiłeś do tablicy?

Ledy kupiłem firmy bosma daje załącznik

pol_pl_Zarowka-samochodowa-LED-C5W-3-SMD-5050-CAN-BUS-129_2.jpg

Edited by michauu45

Share this post


Link to post
Share on other sites

A sprawdzałeś na zwykłych żarówkach? 

Share this post


Link to post
Share on other sites

Na tych ledach nie będzie to świecić jak należy. Przerabialem w a4 i w a3. One się nadają ale do oświetlenia wnętrza. 

Trzeba kupić całe dedykowane oprawki z ledami i dopiero to działa.

Share this post


Link to post
Share on other sites
3 godziny temu, lojtman napisał:

A sprawdzałeś na zwykłych żarówkach? 

No zwykłe świecą normalnie 

Share this post


Link to post
Share on other sites
3 godziny temu, przem8 napisał:

Na tych ledach nie będzie to świecić jak należy. Przerabialem w a4 i w a3. One się nadają ale do oświetlenia wnętrza. 

Trzeba kupić całe dedykowane oprawki z ledami i dopiero to działa.

A gdzie ja dostanę całe oprawki z ledami?

Share this post


Link to post
Share on other sites

cześć przerabiałem ten temat tylko z ledami  cunbus w miejscu żarówki postojowej  i zawsze był z nimi problem albo działają albo nie zależy od ich humoru... ale tak jak koledzy wyżej piszą gotowa oprawka może dać rade aczkolwiek ja sceptycznie podchodzę do tego tematu...

Share this post


Link to post
Share on other sites

Ja u siebie mam takie http://allegro.pl/ShowItem2.php?item=6932001018 i działają już chyba drugi rok bez problemu, wcześniej miałem takie gdzie ich było chyba 16, czy 18 ledów w jednej lampce i szybko trafił je szlag...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...