[B7] Problem z ledami po wymianie
1 1

    11 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam posiadam Audi a4 b7 2005 rok .. Kupiłem Led do tablicy rejestracyjnej no i przy wymianie świeciły się cały czas i było ok, wyłączyłem światła i poszedłem na 10 min do domu, po moim powrocie włączyłem światła i już nie świeciły cały czas tylko parę sekund i koniec i tak za każdym razem. Proszę o pomoc . A drugi problem mam z oświetleniem wnętrza już od tygodnia nie działa sprawdzałem bezpieczniki i wszystko jest w porządku miał ktoś taki problem ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cześć. Jakie te ledy kupiłeś do tablicy?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    1 godzinę temu, lojtman napisał:

    Cześć. Jakie te ledy kupiłeś do tablicy?

    Ledy kupiłem firmy bosma daje załącznik

    pol_pl_Zarowka-samochodowa-LED-C5W-3-SMD-5050-CAN-BUS-129_2.jpg

    Edytowane przez michauu45

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A sprawdzałeś na zwykłych żarówkach? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na tych ledach nie będzie to świecić jak należy. Przerabialem w a4 i w a3. One się nadają ale do oświetlenia wnętrza. 

    Trzeba kupić całe dedykowane oprawki z ledami i dopiero to działa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    3 godziny temu, lojtman napisał:

    A sprawdzałeś na zwykłych żarówkach? 

    No zwykłe świecą normalnie 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    3 godziny temu, przem8 napisał:

    Na tych ledach nie będzie to świecić jak należy. Przerabialem w a4 i w a3. One się nadają ale do oświetlenia wnętrza. 

    Trzeba kupić całe dedykowane oprawki z ledami i dopiero to działa.

    A gdzie ja dostanę całe oprawki z ledami?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    cześć przerabiałem ten temat tylko z ledami  cunbus w miejscu żarówki postojowej  i zawsze był z nimi problem albo działają albo nie zależy od ich humoru... ale tak jak koledzy wyżej piszą gotowa oprawka może dać rade aczkolwiek ja sceptycznie podchodzę do tego tematu...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja u siebie mam takie http://allegro.pl/ShowItem2.php?item=6932001018 i działają już chyba drugi rok bez problemu, wcześniej miałem takie gdzie ich było chyba 16, czy 18 ledów w jednej lampce i szybko trafił je szlag...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    1 1

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.