Jump to content
IGNORED

Błąd zaworu obejściowego turbo.


Gregorski3
 Share

Recommended Posts

Koledzy w środę sprawdzałem auto vcds. W silniku mam taki błąd P0033. Błąd da się skasować tylko na zapłonie. Po uruchomieniu auta od razu się pojawia i nie da się go skasować. Na zapłonie po skasowaniu błędu można zrobić test el. wy.k 03 i test pokazuje ON i OFF na zielono i zdany . Na uruchomionym silniku nie da się go wykonać. Co do samego auta nie zaobserwowałem żadnej zmiany , dobrze jeździ i przyspiesza. Kostka elektryczna sprawdzona przeczyszczona . Kable tez wydają się ok. Jakieś sugestie poza wymianą zaworu na nowy ? Jakie powinny być objawy jak zawór nie działa ?

Znaleziono 1 błąd:

000051 - Zawór obejściowy turbosprężarki
               P0033 - 004 - usterka elektryczna
             Ramka zamrożona:
                    Stan błędu: 01100100
                    Priorytet błędu: 0
                    Częstość błędu: 1
                    Wew.licznik błędów: 255
                    Przebieg: 222325 km
                    Wskaźnik czasu: 0
                    Data: 2021.10.17
                    Czas: 11:41:09

             Ramka zamrożona:
                    Obroty silnika: 814 /min
                    Obciążenie: 20.8 %
                    Prędkość: 0.0 km/h
                    Temperatura: 87.0*C
                    Temperatura: 44.0*C
                    Ciśnienie rzecz.: 990.0 mbar
                    Napięcie: 13.716 V

 
 

 

Log-Błąd DV.txt

Edited by Gregorski3
Link to comment
Share on other sites

Tu wrzucam jeszcze logi może ktoś zerknie czy wszystko jest ok

LOG.TUNEZILLA.COM
LOG.TUNEZILLA.COM

Czy na podstawie przepływu można określić ile jest mniej więcej koni . Auto było strojone na 230KM czy po przepływie było by tyle ?

Edited by Gregorski3
Link to comment
Share on other sites

Może chociaż ktoś obeznany zerknie na logi czy jest ok po regeneracji turbo i klapki WG.

Link to comment
Share on other sites

Dmucha może i ok ale ten program taki dziwny trochę. Błąd pewnie dotyczy zaworu dv, czy jak to się nazywa w tym silniku i jest chyba steroway elektronicznie, nie wiem nie siedzę w uposledzonych tfsi. Błąd opisany i naprawdę tak ciężko znaleźć w dobie internetu o co może chodzic?

Edited by przem8
Link to comment
Share on other sites

Dziękuje za rzeczowa odpowiedz . Wszystkie opisane problemy z zaworem DV dotyczą dziurawej membrany. U mnie ona jest ok. Zawór na zapłonie reaguje przechodzi test . Zaraz po odpaleniu wywala błąd . Ale może upośledzone TFSI tak mają .

Link to comment
Share on other sites

Jak kwestia elektroniczna to co pomoże, że mechanicznie jest sprawny. Podmienić od kogoś albo kupić nowy i sprawdzić, innej możliwości nie ma :D 

Link to comment
Share on other sites

Zawór wymieniony na nowy błąd dalej jest. Ma ktoś może jakiś schemat gdzie idą kable żeby je sprawdzić  czy gdzieś nie są uszkodzone . I dla czego na samym zapłonie błąd da się skasować a na odpalonym aucie już nie ? Co może się stać gdy ten zawór nie działa elektrycznie . Bo szczelny jest auto hula . W jakich przypadkach powinien się otwierać . Przeładowania żadnego nie mam .

Link to comment
Share on other sites

Może mi ktoś powiedzieć w jakiej sytuacji ten zawór się otwiera ? Ogólnie jest on na sprężynie i pod pewnym naciskiem się rusza . A po podaniu 12V też się otwiera.

Link to comment
Share on other sites

Pomimo,że wiązkę już mechanik oglądał postanowiłem sam ją jeszcze sprawdzić. Powiem szczerze całkiem przypadkiem ale trafiłem na przerwany kabel. W miejscu gdzie wiązka rozgałęzia się i jest przypięta trytytką do silnika był uszkodzony przewód . Na szczęście już wszystko działa.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...