Jump to content

machonis

Pasjonat
  • Content Count

    38
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

1 Follower

About machonis

Informacje

  • First name
    Olga
  • Location
    Radomsko

Car

  • Car model
    A4 B6
  • Car body
    Sedan
  • Year of production
    2002
  • Engine
    1.6
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    PB

Recent Profile Visitors

321 profile views
  1. Hej, mam już wykonane logi: Tutaj wyniki (na vaglogi.pl pokazuje mi błąd więc skorzystałam z innej strony) 2+33 dynamiczne: 2+33 dynamiczne 2+33 statyczne: 2+33 statyczne 13,14,15 statyczne: 13,14,15
  2. Widziałam właśnie temat o Podstawowej diagnostyce silników 2.0 na forum i opis dotyczący właśnie tych grup, bo już dawno szukałam czegoś na ten temat. Zrobię wobec tego jeszcze logi dynamiczne i podrzucę do sprawdzenia.
  3. 1. Jest obecnie błąd katalizatora (16804), po zmianie sondy na sprawną. Od momentu zakupu, kiedy auto miało wadę związaną z pobieraniem oleju, sonda była niesprawna więc katalizator jest na pewno do wymiany. Jest też błąd EGR, ale to raczej dlatego, że jest zaślepiony. 2. To sprawdzę w wolnej chwili 3. Sprawdzałam akurat niedawno, wyniki w załączniku. 4. Niby jest sklejony, więc powinno być ok. Sprawdzę może plakiem w jego okolicach czy obroty będą się zmieniać.
  4. Nie wiem czy czytałeś wcześniejsze posty, ale już to zrobiłam.
  5. U mnie taki głuchy stuk przy najeżdżaniu prawą stroną pojazdu na nierówności był powodem wykończonych łączników stabilizatora (inny mechanik stawiał na maglownicę). Po wymianie łączników stuki ustały.
  6. Temat nadal aktualny. Wymieniony termostat i sonda lambda za katem, teoretycznie brak nieszczelności (psikane plakiem, żadnych wahań obrotów). Naprawiona także gruszka podciśnienia / kierownica powietrza. Moja obserwacja - obroty skaczą kiedy chcą, ale przy uruchomionej klimatyzacji jest to więcej niż pewne. Natomiast bez klimatyzacji nawet w korkach objaw skaczących obrotów jest czasami niezauważalny. Mam niewymieniony, sklejony wąż od układu SAI, lecz podobnież nie wpływa on w żaden sposób na obroty. Jeżeli macie jakieś typy do dalszej eliminacji, dajcie znać
  7. Dla potomnych - po wymianie termostatu, błąd się już nie pojawia, a wentylatory nie włączają się bez potrzeby jak wcześniej.
  8. A powiedz mi może, jak myślisz czemu wentylator włącza się na zimnym i chodzi aż do zagrzania po czym się wyłącza? Błąd jak wspomniałam, jest od ponad roku ale dopiero od dwóch tygodni zaczyna mi dokuczać problem z włączającymi się wentylatorami. Zimą nie było takiego problemu wcale. Całą wiosnę też był spokój.
  9. Słyszałeś może o możliwości jego wymiany bez zrzucania paska i ściągania pasa przedniego, a jedynie poprzez przesunięcie alternatora? Czytałam już trochę tematów i pojawiały się takie zdania.
  10. Zloguję w takim razie jeszcze raz te grupy dla potwierdzenia i wstawię wyniki. Możesz zaznaczyć na schemacie w którym miejscu jest ta wtyczka od termostatu?
  11. Dzięki za wskazówki! Spróbuję najpierw z czujnikiem bo on faktycznie jest zamiennikiem, może zakłamuje wskazania. Najgorszy jest dostęp do tego termostatu bo nawet nie można zmierzyć jego wskazań miernikiem w łatwy sposób.
  12. Kojarzysz może czy da się sprawdzić te podzespoły VAGiem? Nie chciałabym tego wymieniać w ciemno, tym bardziej patrząc na to jaki jest dostęp do termostatu. Błąd jest od ponad roku, a wentylatory raz się kręcą, raz nie. Czasami się kręcą kilka dni z rzędu na zimnym i nagrzanym silniku, a czasami przez kilka dni jest spokój.
  13. Witajcie! Od ponad roku pojawia mi się błąd termostatu 17700 P1292-009 Termostat zaprogramowanego chłodzenia silnika (F265) p1292 35-00- przerwa. BŁĄD SPORADYCZNY Samochód nagrzewa się w normalnym tempie, trzyma temperaturę, nie ma żadnych skoków czy akcji, że wskazówka jest ponad 90 stopniami. Jedyny problem jaki jest to często włączający się wentylator na drugim biegu szczególnie na zimnym silniku, a nawet i na samym zapłonie. Np podczas skanowania samochodu VAGiem wentylatory kręcą się dopóki nie przekręci się kluczyka. Nadmienię, że oba czujniki temperatury były wymienione, z tym że jeden na zamiennik (właśnie ten przy chłodnicy) Czytałam wiele tematów związanych z tym błędem i już nie wiem co myśleć.
  14. Dzięki za odpowiedź Ogarnęłam to w weekend i była dziura na membranie. Póki co zaklejona, po próbnej jeździe nadal działała więc zobaczymy po czasie Obroty skaczą już rzadziej, ale nadal to się zdarza. Nie wiem już jak sobie z tym poradzić. Może ktoś pomógłby z tym problemem, jeśli zrobiłabym logi?
×
×
  • Create New...