Jump to content

Tycjan

Pasjonat
  • Content Count

    48
  • Joined

  • Last visited

Everything posted by Tycjan

  1. Ten tuner też kiedyś się uczył i od czegoś musiał zacząć próbować coś działać, dlatego w pełni popieram twoje podejście do tematu, tym bardziej że nie są to nowe auta. Warto próbować i robić coś samemu, czerpać z tego satysfakcje, a przy okazji możesz pomóc innym użytkownikom pozniej.
  2. U mnie to samo jest, dodatkowo pyka napinacz paska alternatora Zmierz sobie napięcie na akumulatorze, i na wyjściu wprost z alternatora, ja ostatnio mierzyłem to u mnie ginie gdzieś 1V. Planuję zrobić bypass Nie wiem czy pomoze, ale ewidentnie coś jest nie tak. Alternator po kompletnej regeneracji
  3. Dlatego napisałem sklepy stacjonarne Sam sobie plułem w brodę kupując w sklepie na miejscu za prawie drugie tyle cenyniestetybta sama uszczelka w sklepie kosztuje 180 a w necie 95
  4. Robiłem to wiem ile ile to kosztuje, jak robią u ciebie za 600 to się ciesz, u mnie w okolicach gdzie nie byłem wołali za samą robotę 1000zl Jeśli chodzi o części to życzę ci znalezienia sklepu stacjonarnego w którym kupisz uszczelkę pod głowicę za okolice 100 Przy pękniętej glowicy, mnie wyszło coś około 2800 po zakupie głowicy zregenerowanej gotowej do założenia, bez rozrządu bo miałem świeży i z własną robotą
  5. Sama uszczelka, to gdzieś z 2 tysiące z robocizną Chyba że dojdzie rozrząd i jeszcze jakieś inne pierdoły to trzeba liczyć wiecej. Robocizna cenią minimum 1000zl Ceny części możesz sprawdzić sobie w necie
  6. Jeżeli chodzi o momenty dokręcenia głowicy wszystkie momenty będą podane na instrukcji montażu uszczelki pod glowica, jeśli idzie o inne śruby to raczej jakaś serwisówka pomoże. Śruby raczej ribe bynajmniej u mnie tak było Jak zrzucasz walki z napinaczem to wcale nie musi być taka długa
  7. Pomyśl troszke, jeżeli walił wcześniej i wali teraz to odrazu na myśl przychodzi temat ciśnienia oleju, wiedząc jak działa napinacz łańcucha rozrządu, poza tym masz kontrolkę na fisie. Jak auto jeździło na takim oleju jaki pisałeś 10w coś tam to nawet po odkręceniu korka oleju widać jak wyglądają ścianki pokrywy zaworów czy nawet sam korek czy są zanagarowane. Manometr i sprawdzasz ciśnienie oleju. Nie ma się co zastanawiac, profilaktycznie zlewaj olej, miska w dół i wszystko będzie jasne. Podstawa to czyszczenie smoka w tym silniku. A gdybym zobaczył kontrolkę na fisie to odrazu auto bym gasil, hol czy laweta i do mechanika. Napewno nie jeździł bym, bo wszystko przytrzesz i silnik do remontu. Pozdrawiam
  8. Ja robiąc głowice, nie ruszalem dołu Podobne objawy do twoich, telepanie po odpaleniu przez jakiś czas, test na co2 i czapka w gore. Mnie wyszla naprawa około 3000, części i głowica po regeneracji za którą zapłaciłem 1100zl, robota moja A z tymi 12 tysiącami to ktoś chyba przekalkulował, to już naprawdę lepszym rozwiązaniem będzie wymiana silnika
  9. Jeśli to naprawdę ori, to bralbym bez zastanowienia, pytanie jak to sprawdzić?
  10. Dalej to samo, gdzieś po 8km jazdy minimalnie wskazówka przechyliła się w lewo, po chwili wróciła do pozycji w pion Rano było 5stopni na dworzu Wczoraj przy sprawdzaniu było 20
  11. Rano jadę do roboty, będę obserwował
  12. Niestety w mojej okolicy to spotów brak. Wskaźnik tym właśnie razem stanął w pion i ani drgnął, dziwna akcja, widziałem na kompie że w pewnym momencie temp spadła do 80 stopni. Dodam że podotykalem wtyczkę od czujnika przed odpaleniem auta. Temperatura nie była wyższa niż 93 stopnie choć długo nie jeździłem zrobiłem z 6km
  13. Podpiąłem kompa i posprawdzalem, wygląda to tak jak na foto Mam biednego vaga niestety
  14. Nie odpowiem ci dokładnie które bloki, nie jestem znawca vaga,napewno któreś z pierwszych, jeździłem z podpiętym kompem i obserwowałem jak temperatura przyrasta i spada. Dochodziła do 98 i spadała do 80 i wtedy właśnie wskaźnik opada delikatnie. Wygląda to tak jakby termostat się otwierał i puszczał na chlodnice, tylko dlaczego widać to na wskaźniku temp na liczniku? Podpowiedź jak to dokładniej sprawdzić może zalogować można któreś grupy?
  15. A co ja napisałem w pierwszym wpisie?
  16. Dorzucam filmik poglądowy VID_20200328_055533361.mp4
  17. Czujnik wydaje się być sprawny. Żadnych błędów na kompie nie ma związanych z czujnikami czy temperaturami , od odpalenia auta całkowicie zimnego, do nagrzania temp. przyrasta stopniowo, dopiero po osiągnięciu temp 98 jest spadek w dół do 80 i widać to wachanie na wskaźniku Jak go sprawdzić jakoś innaczej?
  18. Witam wszystkich, zdecydowałem się na założenie tego tematu ponieważ nie znalazłem jednoznacznych odpowiedzi na moje pytanie, dlatego proszę o odpowiedzi. Pacjent b6 1.8t w quattro z automatyczną skrzynią biegów Podczas jazdy temperatura przyrasta normalnie, wskazówka staje w pion, po kilku km delikatnie opada i później znów wraca do pionu. Sprawdzane vagiem podczas jazdy i jest tak. Jadę kilka km temperatura przyrasta od początku stopień po stopniu osiąga 98,99 i wtedy spada do 80 jest te wahnięcie wskaźnika i znowu do pionu. Auto po remoncie góry silnika, termostat założony nowy kompletny. Grzanie w kabinie jest. Termostat zmieniłem przy robocie glowicy ponieważ od starego był błąd grzalki, okazało się, że na starej obudowie była data produkcji pojazdu. Założyłem ten że zdjęcia niby org
  19. Trafiłeś na zwykłego naciągacza, tragedia i żenada w jednym.
  20. Tycjan

    Grupy logów

    Nie znalazłem nic odpowiedniego co pasowało by do tych objawów, dlatego napisałem. Czujnik okej temperatura przyrasta stopniowo, nie fiksuje
  21. Tycjan

    Grupy logów

    Dołączę również do tematu. Ja mam to samo, też goraco, w deszcz maska paruje, u mnie temperatura też trzyma na 90 stopni tyle że ciut dziwnie to wyglada. Mianowicie auto dosyć szybko się nagrzewa, ale to w tym silniku wydaje się normalne wskazowka stoi na 90, jadę sobie dalej i wskazówka spada z 90 kreskę w dół, podejrzewam, że wtedy otwiera się termostat i puszcza wodę na chłodnice, po kilkunastu sekundach temperatura wraca na 90 i tak już trzyma. Co może być nie tak ? Pomoże ktoś Dodam że auto, przeszło wymianę głowicy, termostat jest nowy oryginał z obudową
  22. Witam po przerwie  Po przeglądzie szyberdachu, przepchnalem od góry 2 przednie odpływy, były drożne, choć od strony pasażera ze spływem szału nie było. Tylnich niestety od góry nie namierzyłem i zrobiłem to od spodu czyli pod tylnimi nadkolami. Trzeba było ściągać koła itd. oczyściłem i przelałem wodą od góry i leciało fest. Teraz czekam na deszcz. Pozdro
  23. Jak ja robiłem to rozpytałem gdzie moglem i minimum to 1000zl
  24. Dzięki za odpowiedź, jak znajdę przyczynę oczywiście napiszę co było nie tak
  25. Muszę próbować rozebrać tapicerkę by dojść i popatrzeć którędy się dostaje woda Może i ta mała szybką z boku
×
×
  • Create New...