Fifiński

Pasjonat
  • Zawartość

    478
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

1

O Fifiński

    Informacje

    • Imię
      Filip
    • Lokalizacja
      Śląsk

    Auto

    • Model
      A4 B6
    • Nadwozie
      Avant
    • Rocznik
      2003
    • Silnik
      1.9 TDI
    • Kod silnika
      AWX
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. Fifiński

      ALe podobno wszystko mialo byc ok, z pinem w radiu sobie poradze, pytanie co zrobic z obrotami. Po co miałem wymieniać wyświetlacz w starym trupie, jak w tej samej kasie miałem cały licznik kolor ?
    2. Cześć! Jestem po swapie licznika czerwonego na kolor w a4 b6 awx. Po problemach z immo ( ogarnął elektronik ) mam teraz inne problemy: 1/ Zaniża mi wartość RPM o jakieś 200-250 (w blokach mierzonych jest dobrze, źle jet na desce). Jak robię output test to wskazówka normalnie idzie do końca, ale jak ma się zatrzymać w połowie to staje jak na zdjęciu 2/ Mimo tego że radio mam z tego samochodu ( nigdy nie potrzebowałem pinu) teraz go potrzebuje. Trzeba zrobić jakąś adaptacje ? Wiem że można pin wyciągnąć z radia, ale przecież nigdy go nie potrzebowałem. Po podpięciu starych zegarów wszystko jest ok. Ktoś pomoże ?
    3. Fifiński

      Dalej szukam
    4. Kupię mechanizm podnoszenia szyby kierowcy a4 b6 ORI
    5. Zobacz ofertę Mechanizm podnoszenia szyby kierowcy a4 b6 ORI Kupię mechanizm podnoszenia szyby kierowcy a4 b6 ORI Dodający Fifiński Wysłano 22.08.2018 Kategoria Audi A4 B6/B7
    6. @dszymek Prosze: Od dawna nękał mnie błąd uszkodzonego trzeciego światła STOP. Postanowiłem w końcu naprawić "nienaprawialne" świało Po kolei: Narzędzia: Śrubokręt Lutownica, cyna, kalafonia Coś do cięcia plastiku - w moim przypadku miniszlifierka (np. dremel) Browarek Więc zabieramy się za pracę Demontujemy światło - nie będę opisywał jak to zrobić, bo temat był już opisywany na forum. Wycinamy plastik, tak abyśmy mieli dostęp do widocznych styków gniazda z płytką Lutujemy razem ze sobą pady na płytce ze stykami gniazda Gotowe Lampy nie kleiłem w żaden sposób. Nawet po wycięciu plastiku, lampa jest nadal sztywna i nic nie będzie pękać. O szczelność też nie mamy się co martwić, bo i przed naprawą lampa w tym miejscu nie była szczelna. W razie pytań - służę pomocą Mogę także wykonać taką naprawę - w razie pytań proszę o kontakt.
    7. Fifiński

      1. Ściągnij wersje z forum - jest zarejestrowana to nie będziesz widział "Shareware Version. To Decode all DTCs" 2. Próbowałeś usunąć wszystkie błędy ? Czy te wszystkie powróciły po usunięciu?
    8. Fifiński

    9. Fifiński

      Cześć, Mam małą nieszczelność w rurce która jest idealnie pod dolotem. Wpierw myślałem że standardowo uszczelki dolotu, ale podłozyłem zwykły karton i susza, a poniżej znowu mokre. Cieknie mi z takiego grzybka (foto poglądowe). Ma ktoś może numer tej części ? Wygląda na gumową. Dzięki !
    10. Fifiński

      To daj nr błędu
    11. Fifiński

      @kamil-vag Dzieki, WHT000530 x 4szt - Śruba regulacyjna skoku pompo-wtryskiwacza z łbem kulistym. 038103385A x 4szt - Śruba mocująca (kostkę dociskową) pompo-wtryskiwacza. 1 417 010 997 x 4 szt - Zestaw uszczelnień pompo-wtryskiwacza BOSCH To wszystko ? Czy coś mniej/więcej ?
    12. Fifiński

      @kamil-vag - uszczelniacze lepiej zrobic raz a wszystkie czy nie ruszać pozostałych i tylko ten na 4 pompce ?
    13. Witam wszystkich, Zachciało mi się zmienić mój czerwony licznik który przy temperaturach letnich już ledwo co pokazywał, na fajny kolorowy. Posiadając licznik o nr 8E0 920 900 K zgodnie z wszech obecną tabelką kupiłem licznik o nr 8E0 920 930 T. Wyciągnąłem piny z obu liczników - przetestowane logowanie (Silnik/Licznik) - wszystko ok. Rozpocząłem procedurę adaptacji licznika nowego, czyli zalogowałem się pinem z nowego licznika, następnie adaptacja, kanał 00 test ( czyszczenie licznika ), save no i wchodząc do kanału 50 podając pin starego licznika ( wyciągnięty też z ECU ) wyskakuje : Co bym nie robił nie mogę przejść żeby licznik zaczytał ustawienia immo. Po prostu pokazuje jak by PIN był zły, a jestem pewien że tak nie jest. W tym celu wziąłem dla testu swój aktualny licznik i po podaniu pinu w kanale 50 dostaje: Tak że nie wiem co może być tego powodem, że nowy licznik nie chce załapać ustawień immo. Dla pewności wrzucam jeszcze info z vag eepromera: Ktoś ma jakieś pomysły ?