Jump to content

Krótki zasięg świateł w nocy


Recommended Posts

Cześć wszystkim , od kilku dni jestem posiadaczem audi a4 avant 2.0 ultra sport s-tronik 2017 . 
Problem polega na tym ze mam krótki zasieg świateł nocnych krótkich tez nie wiem czy są to ledy czy xenon . Nie ma spryskiwaczy ma soczewkę , nie ma auto regulacji a jak się zapalają to nie ma charakterystycznego włączenia jak przy xenonach . Jest możliwa regulacja tych świateł ? Już dwa razy nie widziałem zakrętu i bym się wpieprzyl na pobocze 

C025FEAF-9864-4F8A-86CC-9C6A852162AE.jpeg

Link to post
Share on other sites

Masz xenon d5s,dlatego nie masz spryskiwaczy bo moc tych xenonów jest mniejsza niż poprzednich generacji i nie jest wymagany system mycia lamp. Lampy oczywiście się ustawia.

Link to post
Share on other sites

Panie podjedż pan do pierwszego lepszego diagnosty niech  sprawdzi ustawienie.   :guma:

Po za tym na focie / jeśli jest twoje / jest auto dla angoli a tam są inne lampy?

Edited by dekiel 13
Link to post
Share on other sites

Tak to auto które jest na zdjęciu jest moje . To dlaczego nie ma samo poziomowania skoro to xenon ? 

Link to post
Share on other sites
13 minut temu, Damian1354 napisał:

Tak to auto które jest na zdjęciu jest moje . To dlaczego nie ma samo poziomowania skoro to xenon ? 

Gdy strumień świetlny jest niższy od 2000 lumenów nie jest wymagany system samo poziomowania i spryskiwaczy.

Link to post
Share on other sites

System samo poziomowania tam jest na bank

.

Link to post
Share on other sites

Na bank nie ma samo poziomowania , soczewki się nie ruszają przy włączeniu świateł 

Link to post
Share on other sites

Lampy z ksenonem pomimo tego, że nie mają spryskiwaczy, wyposażone są w samopoziom. Najwidoczniej coś nie działa poprawnie.

Link to post
Share on other sites
1 godzinę temu, Damian1354 napisał:

Na bank nie ma samo poziomowania , soczewki się nie ruszają przy włączeniu świateł 

Soczewki poziomują się przy uruchomieniu silnika więc jak miałeś zgaszone światła i najpierw uruchomiłeś silnik i dopiero później włączyłeś światła to nie zaobserwujesz tego. Ustaw włącznik świateł na "auto" i gdy na zewnątrz będzie wystarczająco ciemno, by czujnik światła zadecydował załączyć światła, odpal silnik i zobaczysz. Altetnatywnie poproś drugą osobę, by odpaliła auto (w dzień) a Ty stań przed autem i obserwuj soszewkę to zobaczysz. 

Link to post
Share on other sites

No to w końcu jest tutaj system samo poziomowania czy nie bo już zgłupłem , z tego co wyczytałem na forum to nie ma bo po niżej 2000lm nie montuje się tego systemu 

Link to post
Share on other sites

Jest. 

Nie masz tylko spryskiwaczy. 

Wymogi europejskie mówią, że pojazdy wyposażone w źródło światła do 2000 lm nie muszą mieć samopoziomu ani spryskiwaczy. Pomimo wszystko Audi montuje nadal samopoziom ale bez spryskiwaczy. Zrób tak jak pisałem wyżej żeby zaobserwować test soczewek. 

Edited by Muskel1
Link to post
Share on other sites
4 godziny temu, Muskel1 napisał:

Jest. 

Nie masz tylko spryskiwaczy. 

Wymogi europejskie mówią, że pojazdy wyposażone w źródło światła do 2000 lm nie muszą mieć samopoziomu ani spryskiwaczy. Pomimo wszystko Audi montuje nadal samopoziom ale bez spryskiwaczy. Zrób tak jak pisałem wyżej żeby zaobserwować test soczewek. 

Sprawdzałem tak jak mówiłeś i soczewki się nie ruszają a xenon nie rozbłyskuje tak jak to powinno być . Nie mam żadnych błędów . 

Link to post
Share on other sites

Według vin w wyposażeniu jest to 

• Światła do jazdy dziennej LED • Czujnik światła i deszczu • Automatyczna regulacja zasięgu świateł • Światła tylne • Bez układu spryskiwaczy reflektorów • Reflektory ksenonowe ze światłami do jazdy dziennej LED • Bez układu sterowania światłami

Link to post
Share on other sites

Pisałem wyżej już, że masz samopoziom. 

Link to post
Share on other sites
5 minut temu, Muskel1 napisał:

Pisałem wyżej już, że masz samopoziom. 

Wiem co pisałeś ale skoro nie wywala żadnego błędu a soczewki się nie ruszają a xenon nie rozbłyskuje to co się może dziać ? Gdzie dokładnie znajdę czujnik regulacji świateł ?

Link to post
Share on other sites

Xenon Ci się nie zapala?

Pisałeś wyżej, że palą sie obie strony tylko, że za nisko świecą.

Czujniki samopoziomu znajdują się  na lewych wahaczach. Przód i tył. Niektóre mają tylko na przednim lewym wahaczu. 

Sprawdzałeś tak jak pisałem?

Edited by Muskel1
Link to post
Share on other sites
4 minuty temu, Muskel1 napisał:

Xenon Ci się nie zapala?

Pisałeś wyżej, że palą sie obie strony tylko, że za nisko świecą.

Czujniki samopoziomu znajdują się  na lewych wahaczach. Przód i tył. Niektóre mają tylko na przednim lewym wahaczu. 

Sprawdzałeś tak jak pisałem?

Tak jak wyżej napisałem , tak sprawdzałem tak jak mówiłeś , xenony się zapalają soczewki się nie ustawiają ale przy włączeniu xenonow nie ma takiego typowego rozbłysku tylko zaświecają się od razu 

Link to post
Share on other sites

Byłem teraz popatrzeć gdzie jest ten czujnik regulacji ale na żadnym z wahaczy go nie ma 

Link to post
Share on other sites

Coś mi się wydaje, że źle patrzysz. Muszą być. Lewa strona pojazdu (strona kierowcy) na wahaczach.

 

20210331_201700.jpg

20210331_201719.jpg

20210331_201747.jpg

20210331_201734.jpg

Link to post
Share on other sites

Ok dzięki , jutro to sprawdzę , ściągnę koło i zobaczę . W Angliku będzie tez od strony kierowcy czy pasażera ? 

Link to post
Share on other sites

Zawsze kierowcy (europejskiego)

Edited by Muskel1
Link to post
Share on other sites

A i jeszcze muszę dodać bo zauważyłem w nocy ze na nierównościach światła tak jak by mrugają 

Link to post
Share on other sites
40 minut temu, Damian1354 napisał:

A i jeszcze muszę dodać bo zauważyłem w nocy ze na nierównościach światła tak jak by mrugają 

Czyli samopoziom dąży do prawidłowego ustawienia.

Link to post
Share on other sites
5 godzin temu, Damian1354 napisał:

Tak jak wyżej napisałem , tak sprawdzałem tak jak mówiłeś , xenony się zapalają soczewki się nie ustawiają ale przy włączeniu xenonow nie ma takiego typowego rozbłysku tylko zaświecają się od razu 

Może masz włożone LED w takim razie, tylko taka żarówka ma taką charakterystykę.

Link to post
Share on other sites

Tak jak pisałem wyżej, samo poziom jest na bank. Przy zapalaniu świateł jest rozbłysk jak przy każdym ksenonie i samo poziom ustawia światła do wymaganej wysokości. Nie ma natomiast testu soczewki góra/dół jak to było kiedyś w ksenonach.

Link to post
Share on other sites

Koledzy tak jak myślałem , sprawdziłem całe zawieszenie według tego schematu co kolega przesłał i nie ma tych czujników regulacji poziomu świateł . Czy może ktoś z was według vin sprawdzić dokładnie wyposażenie auta    Wauzzzf42ha156393

Link to post
Share on other sites

Wrzuć tu i poproś o rozkodowanie. 

 

Link to post
Share on other sites
W dniu 1.04.2021 o 06:05, casavio napisał:

Tak jak pisałem wyżej, samo poziom jest na bank. Przy zapalaniu świateł jest rozbłysk jak przy każdym ksenonie i samo poziom ustawia światła do wymaganej wysokości. Nie ma natomiast testu soczewki góra/dół jak to było kiedyś w ksenonach.

I tak jam pisalem drogi kolego jest xenon ale nie ma samo poziomowania . Dopiero diagnosta ustawił mi światła bo były bardzo nisko 

Link to post
Share on other sites

Czyli wynikałoby z tego, że istniały 2 modele. Z samopoziomem i bez. 

Link to post
Share on other sites
Teraz, Muskel1 napisał:

Czyli wynikałoby z tego, że istniały 2 modele z xenonami.  Z samopoziomem i bez. 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...