jamaica261

Pasjonat
  • Zawartość

    13
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O jamaica261

    Informacje

    • Imię
      Kryst
    • Lokalizacja
      Bieruń

    Auto

    • Model
      A4 B6
    • Nadwozie
      Avant
    • Rocznik
      2003
    • Silnik
      1.8 T
    • Kod silnika
      BFB
    • Napęd
      quattro
    • Skrzynia
      Manual
    • Paliwo
      PB+LPG

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. jamaica261

      Prawdopodobnie cewka
    2. jamaica261

      Zbiornik w quatro jest podzielony na dwie czesci. Za kierowca jest jeden plywak ktorego koniec jest w ksztalcie kuli i sa tam tylko lrzewody paliwowe. Za pasazerem jest plywak razem z pompa paliwa gdzie plywak jest przyczepiony do obudowy pompy
    3. jamaica261

      Mam identyczny problem. Zalanie benzyny ponad rezerwe nie pomaga km ubywaja s trakcie jazdy na gazie. Wymienilem plywak i problem nie ustapil
    4. jamaica261

      Kolego kaman rozwiazales moze problem?
    5. jamaica261

      Plywak jest w zbiorniku obok pompy w avancie 1.8t quatro. Pod kanapa za siedzedzeniem pasazera jest pokrywa na 3 srubkach a pod nia dekiel od obudowy pompy. Plywak jest podlaczony do tego dekla. Po sciagnieciu dekla i odpieciu plywaka jestes w stanie go wyjac bo jest na zatrzasku
    6. jamaica261

      Mam panel klimy w fajnym stanie
    7. jamaica261

      Mam podobny problem w tym samym silniku z tym ze pod odpaleniu jest ssanie nie dlawi sie ale chodzi tak jakby na 3 cylindry przez chwile. Wyczyscilem przeplywke i przepustnice, wymienilem swiece. Cewki maja rok jedna z 4 lata wiec tez nie powinno byc z nia problemu tym bardziej ze nie ma zadnego bledu. Moze zaciaga gdzies lewe powietrze?
    8. jamaica261

      Nie paliwo mi nie kapalo. Ale jak paliwo leci to jest gdzies nieszczelnosc i nie ma takiego cisnienia stad problem z odpaleniem. U siebie po otwarciu dekla na odpalonym silniku paliwo wywalo bokiem. Szukaj po przewodach paliwowych napewno bedzie mokry
    9. jamaica261

      Ja tak mialem jak mialem pekniety wezyk od pompki paliwa do dekla...
    10. jamaica261

      Odma. Odpowietrza silnik
    11. jamaica261

      Ja mam taka nowa 02skv272 sam wklad. Wsadzilem ja i myslalem ze jest zepsuta i kupilem inna a okazalo sie ze mam weza nieszczelnego. Za
    12. jamaica261

      Moze komus pomoze. U mnie okazal sie dziurawy waz przy opasce na wezu i gubilo cisnienie po wymia ie wszystko ok.
    13. jamaica261

      Moim zdaniem pompa walnieta. A so pytania o pompe rowniez sie dolaczam.
    14. jamaica261

      No wlasnie w tamtym roku z ori wymienilem na skv i padla po roku i teraz na szybko kupowalem i jedyne co znalazlem w okolicy to skv... przed wymiana do poki tamta dzialala wszystko bylo ok z odpalaniem. Po postoju godzine trzeba juz dluzej krecic. Po kilku godzinach juz jest loteria za ktorym razem odpali. Kupie inna ta oddam na reklamacje...swoja droga bardzo malo jest dostepnych samych wkladow i nie bardzk jest z czego wybrac a z calym koszem za 1200 nie widzi mi sie kupowac.
    15. jamaica261

      Witam. W moim 1.8 t quatro tez padla pompa. Wymienilem wlasnie na skv 02skv272 i problem jest taki ze auto po postoju nie odpali za pierwszym razem. Pompa na reklamacje czy szukac problemu gdzie indziej?