Jump to content
IGNORED

Brak lewego światła mijania


melo102
 Share

Recommended Posts

Witam

Po wymianie żarówki lampie przedniej ,następnie załączeniu świateł mijania - brak w lewej,

Żarówka nowa sprawdzona - ok,

Zerknąłem na bezpieczniki - ok.

Po przekręceniu przełącznika w pozycję mijania prawa lampa świeci prawidłowo , w lewej problem tylko z mijania .

Zrobiłem test za pomocą VAG , kanał 09 - brak błędów.

Następnie VAG manualnie test żarówek : kierunki , postojowe , mijania .

I tu żarówka lewa mijania załącza się , wszystko działa ok .

Odpijałem program.

Ponownie załączyłem światła mijania prawa ok lewa nie działa (strona kierowcy).

Nie wiem co jest grane .

Co może być przyczyna problemu ? jak go rozwiązać ?

Prośba o pomoc

Edited by melo102
Link to comment
Share on other sites

Witam

Po wymianie żarówki lampie przedniej ,następnie załączeniu świateł mijania - brak w lewej,

Żarówka nowa sprawdzona - ok,

Zerknąłem na bezpieczniki - ok.

Po przekręceniu przełącznika w pozycję mijania prawa lampa świeci prawidłowo , w lewej problem tylko z mijania .

Zrobiłem test za pomocą VAG , kanał 09 - brak błędów.

Następnie VAG manualnie test żarówek : kierunki , postojowe , mijania .

I tu żarówka lewa mijania załącza się , wszystko działa ok .

Odpijałem program.

Ponownie załączyłem światła mijania prawa ok lewa nie działa (strona kierowcy).

Nie wiem co jest grane .

Co może być przyczyna problemu ? jak go rozwiązać ?

Prośba o pomoc

Ja mam taki sam problem wczoraj padła mi żarówka mijania niewiem co jest grane :/ kupiłem nowe myślałem ze spalone nowe żarówki hehe pojechałem kupiłem drugi komplet i to samo

Link to comment
Share on other sites

Może to wina słabej masy , lub zły styk na kostkach.?

Link to comment
Share on other sites

Koledzy ciekawi mnie czy rozwiazaliscie ten problem. gdyz u siebie mam ten sam problem tylko ze z prawa lampa zarówka nowa d1s i nic bezpiecznika w puszce brak.

Link to comment
Share on other sites

mam to samo zaobserwowałem ze dzieje sie tak w mokre wilgotne dni i po jakims czasie przechodzi i swieci normalnie

Link to comment
Share on other sites

Ostatnio mam podobny problem, tylko za raz lewa lampa sie zalaczy I swieci a innym razy nie swieci. Co to moze byc...

Link to comment
Share on other sites

ale co nie swieci? ksenon czy h7

uzupełnij swój profilprofil

Link to comment
Share on other sites

H7. To sie zdarza odkad strona prawa I pozmiej lewa sie spalily

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...