Jump to content
IGNORED

[B5 AEB] Silnik się dusi


lookhash
 Share

Recommended Posts

Witam otóż mam problem przy gwałtownym wciśnięciu pedału gazu na wolnych obrotach stojąc na biegu jałowym obojętnie czy na gazie czy na benzynie auto mi się przydusi i dopiero wchodzi na obroty, najbardziej to czuć jak wdepnę lekko gaz do 3tyś. puszczę i jak obroty spadają tak przy 1,5tyś. znów wciskam gaz ewidentnie się dusi. Świece nowe filtr ppowietrza też żadnych błędów na VAG-u. Czy ktośmoże mi coś poradzić? Może to moduł zapłonu może cewki? Nie wiem więc proszę o radę i pomoc

Link to comment
Share on other sites

może sie zapłon spóźniać, ale powiedz czy jak zaczyna sie dusić to czy jak zaczyna z powrotem wchodzić na obroty to czy wchodzi równo czy przebiera?

Link to comment
Share on other sites

sprawdz przepływomierz

Link to comment
Share on other sites

Właśnie naśpicie jak to dokładnie wygląda???

Jak byłby to moduł to auto nie pracowałoby prawdopodobnie na wszystkie cylindry!

Proponuje pojedynczo odczepiać kostki od cewek i jak po odłączeniu praca silnika nie ulegnie zmianie to już wiadomo na którym cylindrze auto kuleje!Sprawdziłbym też przewody prowadzące z cewki do świecy czy nie ma przebicia!

Link to comment
Share on other sites

U mnie problem jest taki sam, najgorzej jest na zimnym silniku zaraz po odpaleniu gdy wciskam gwałtownie gaz to autko prawie gaśnie. Przepływomierz był wymieniany a przepustnica była czyszczona niecały rok temu. czy mogła sie już zabrudzić? Jutro bedę wymieniał świece moze to pomoże. :mysli:

Link to comment
Share on other sites

Nie pomoże. Przepustnicę adaptowałeś vag-iem?

Link to comment
Share on other sites

U mnie problem jest taki sam, najgorzej jest na zimnym silniku zaraz po odpaleniu gdy wciskam gwałtownie gaz to autko prawie gaśnie. Przepływomierz był wymieniany a przepustnica była czyszczona niecały rok temu. czy mogła sie już zabrudzić? Jutro bedę wymieniał świece moze to pomoże. :mysli:

Jaka przeplywka? Ori?

Stawiam na nieszczelny dolot... lapie lewe powietrze i dlatego tak sie zachowuje... sprawdz szczelnosc od przeplywki do przepustnicy...

I nie wciskaj gwaltownie gazu zaraz po odpaleniu ;P

Link to comment
Share on other sites

wymienilem świece i jest lepiej ale jeszcze coś nie gra. Ostatnio zauważyłem ze samochód zamulil się na benzynie, na gazie lepiej przyspiesza. Przepustnice adaptowalem resetujac komputer. Jak sprawdzic tą szczelnosć?

Link to comment
Share on other sites

VAG?

Link to comment
Share on other sites

Co VAG? Wykryje nieszczelności? :cool1:

Jak sprawdzic tą szczelnosć?

Dmuchaj w dolot ok 1bara, słuchaj czy gdzieś puszcza.

Link to comment
Share on other sites

VAG?

To chyba tylko co najwyżej logi dynamiczne mogłyby coś wskazać :decayed:

Link to comment
Share on other sites

katalizator nie wycinałem ale mam zamiar. odpala dobrze ale po odpaleniu jest tak slaby ze czasem zgaśnie jak ruszam.[br]Dopisany: 25 Styczeń 2009, 17:21_________________________________________________zauważyłem tez że przy ruszaniu na zimnym silniku przygasają swiatła

Link to comment
Share on other sites

wymienilem świece i jest lepiej ale jeszcze coś nie gra. Ostatnio zauważyłem ze samochód zamulil się na benzynie, na gazie lepiej przyspiesza. Przepustnice adaptowalem resetujac komputer. Jak sprawdzic tą szczelnosć?

Proponuje sprawdzić ciśnienie w układzie paliwowym skoro auto zamula na PB tutaj szukaj problemu,odpal raz(tylko raz)auto na LPG jak objawy znikną to szukaj winy w układzie paliwowym :cool1:

Link to comment
Share on other sites

nie da sie odpalic na gazie, instalacja jest sekwencyjna i gaz sam sie załącza[br]Dopisany: 05 Luty 2009, 20:21_________________________________________________podjade do mechanika niech podłączy do kompa i wtedy zobaczymy, wkrótce napisze co wyszło

Link to comment
Share on other sites

nie da sie odpalic na gazie, instalacja jest sekwencyjna i gaz sam sie załącza[br]Dopisany: 05 Luty 2009, 20:21_________________________________________________podjade do mechanika niech podłączy do kompa i wtedy zobaczymy, wkrótce napisze co wyszło

W momencie zapłonu naciśnij przełącznik na kontrolce od gazu,zrób to tylko raz bo tak nie wolno robić :wink4:

daj znać co komp pokazał

pzdr

Link to comment
Share on other sites

witam

komp pokazał błąd sondy lambda, brak sygnału czy jakoś tak, mechanik pokasował błędy. Ostatnio zresetowałem komp odłączając akumulator i zauważyłem sporą poprawę :good: autko zyskało na dynamice i równo przyspiesza, nie spodziewałem się takiej poprawy a resetowałem bo chciałem się pozbyć migającego napisu "oil" ale nadal miga.

Link to comment
Share on other sites

komp pokazał błąd sondy lambda

Ten błąd z czegoś wynika - powinnieneś drążyć ten temat.

chciałem się pozbyć migającego napisu "oil" ale nadal miga.

Możesz skasować inspekcję pokrętłami na liczniku. Jest na forum, :szukaj:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...